<!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <!DOCTYPE html> <!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <html class="ltr" dir="ltr" lang="fr-FR"> <head> <title>2020 : Bienvenue dans une décennie de transition - AXA IM France - Particuliers</title> <meta content="initial-scale=1.0, width=device-width, user-scalable=no" name="viewport"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <script type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_1.js"></script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta content="noindex,nofollow" lang="fr-FR" name="robots" /><meta content="La nouvelle décennie annonce une période de bouleversements significatifs alors que les années à venir seront cruciales pour assurer un avenir plus favorable à la planète et à ses habitants" lang="fr-FR" name="description" /><meta content="responsible investment,professionels,particuliers" lang="fr-FR" name="keywords" /> <link href="https://particuliers.axa-im.fr/o/mentions-web/css/mentions.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1583778479475" rel="stylesheet" type = "text/css" /> <link href="https://particuliers.axa-im.fr/o/dynamic-data-mapping-form-renderer/css/main.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1583778479475" rel="stylesheet" type = "text/css" /> <link data-senna-track="temporary" href="https://particuliers.axa-im.fr/o/axa-im-wcm-main-theme/images/favicon.ico" rel="Shortcut Icon" /> <link data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;content&#x2f;-&#x2f;asset_publisher&#x2f;KK9o3UhZ13iY&#x2f;content&#x2f;2020-bienvenue-dans-une-d-c3-a9cennie-de-transition&#x2f;24052" rel="canonical" /> <link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1583778479475" id="liferayAUICSS" rel="stylesheet" type="text/css" /> <link data-senna-track="temporary" href="&#x2f;o&#x2f;frontend-css-web&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1583778384405" id="liferayPortalCSS" rel="stylesheet" type="text/css" /> <link data-senna-track="temporary" href="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_product_navigation_product_menu_web_portlet_ProductMenuPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;t&#x3d;1583778474000" id="6a9d5f0d" rel="stylesheet" type="text/css" /> <script data-senna-track="temporary" type="text/javascript">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</script> <script src="/o/js_loader_modules?t=1583778479475"
            type="text/javascript"></script> <script src="/o/frontend-js-web/everything.jsp?browserId=other&amp;themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.everything.files&amp;languageId=fr_FR&amp;b=7010&amp;t=1583778384867"
                        type="text/javascript"></script> <script src="/o/js_bundle_config?t=1583778480489"
            type="text/javascript"></script> <script data-senna-track="temporary" type="text/javascript"></script> <script data-senna-track="temporary" src="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;TagCoNotifierPortlet&#x3a;&#x25;2Fjs&#x25;2Fcookies-eu-banner&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_branch&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_version&#x2e;js&#x26;t&#x3d;1583778474000" type="text/javascript"></script> <link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1583778479475" id="liferayThemeCSS" rel="stylesheet" type="text/css" /> <style data-senna-track="temporary" type="text/css"></style> <script type="text/javascript">Liferay.Loader.require("frontend-js-spa-web/liferay/init.es",function(a){(function(){(function(){Liferay.SPA=Liferay.SPA||{};Liferay.SPA.cacheExpirationTime=-1;Liferay.SPA.clearScreensCache=!0;Liferay.SPA.excludedPaths=["/documents","/image"];Liferay.SPA.loginRedirect="";Liferay.SPA.requestTimeout=0;Liferay.SPA.userNotification={message:"On dirait que cela prend plus de temps que pr\u00e9vu.",timeout:3E4,title:"Oups"};a.default.init(function(b){b.setPortletsBlacklist({AXAIMUserCasePortlet:!0,com_liferay_oauth_web_internal_portlet_AuthorizePortlet:!0,
AXAIMUserReports:!0,com_liferay_site_navigation_directory_web_portlet_SitesDirectoryPortlet:!0,com_liferay_login_web_portlet_LoginPortlet:!0,com_liferay_layout_admin_web_portlet_MyPagesPortlet:!0});b.setValidStatusCodes([221,490,494,499,491,492,493,495,220])})})()})()},function(a){console.error(a)});</script><link data-senna-track="permanent" href="https://particuliers.axa-im.fr/combo?browserId=other&minifierType=css&languageId=fr_FR&b=7010&t=1583778392900&/o/product-navigation-simulation-theme-contributor/css/simulation_panel.css&/o/product-navigation-product-menu-dxp-theme-contributor/product_navigation_product_menu.css&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.css" rel="stylesheet" type = "text/css" /> <script data-senna-track="permanent" src="https://particuliers.axa-im.fr/combo?browserId=other&minifierType=js&languageId=fr_FR&b=7010&t=1583778392900&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.js" type = "text/javascript"></script> <script data-senna-track="temporary" type="text/javascript">window.Analytics&&(window._com_liferay_document_library_analytics_isViewFileEntry=!1);</script> <script type="text/javascript">Liferay.on("ddmFieldBlur",function(a){window.Analytics&&Analytics.send("fieldBlurred","Form",{fieldName:a.fieldName,focusDuration:a.focusDuration,formId:a.formId,page:a.page-1})});Liferay.on("ddmFieldFocus",function(a){window.Analytics&&Analytics.send("fieldFocused","Form",{fieldName:a.fieldName,formId:a.formId,page:a.page-1})});Liferay.on("ddmFormPageShow",function(a){window.Analytics&&Analytics.send("pageViewed","Form",{formId:a.formId,page:a.page,title:a.title})});
Liferay.on("ddmFormSubmit",function(a){window.Analytics&&Analytics.send("formSubmitted","Form",{formId:a.formId})});Liferay.on("ddmFormView",function(a){window.Analytics&&Analytics.send("formViewed","Form",{formId:a.formId,title:a.title})});</script> </head> <body class=" controls-visible yui3-skin-sam signed-out public-page site hide"> <nav class="quick-access-nav" id="uzot_quickAccessNav"> <h1 class="hide-accessible">Navigation</h1> <ul> <li><a href="#main-content">Skip to Content</a></li> </ul> </nav> <div class="container-fluid" id="wrapper"> <!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <header class="header__wrapperStyle"> <div class="container wrapperStyle"> <a class="logoLinkStyle" href="/"> <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37"> <g fill="none"> <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"/> <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"/> <path fill="#FFF" d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"/> <path fill="#00008F" d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"/> </g> </svg> </a> <div class="menuMobileStyle"> <div> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/qui-sommes-nous" > Qui sommes-nous ? <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Qui sommes-nous ?</h2> <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global avec une approche active, de long terme et responsable de l’investissement.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/qui-sommes-nous">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/prix-de-gestion">Prix de gestion</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actualites">Actualités</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/notre-expertise" > Notre expertise <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Notre expertise</h2> <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/notre-expertise">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/gestion-obligataire">Gestion obligataire</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/financement-structure">Financement structuré</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actions-framlington">Actions Framlington</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actions-rosenberg">Actions Rosenberg</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/multi-asset">Multi-asset</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/real-assets">Real Assets</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-chorus">AXA IM Chorus</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/themes-d-investissement" > Thèmes d&#39;investissement <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Thèmes d&#39;investissement</h2> <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/themes-d-investissement">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-global-optimal-income">AXA WF Global Optimal Income</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-robotech">AXA WF Framlington Robotech</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-aedificandi">AXA Aedificandi</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-euro-s%C3%A9lection">AXA IM Euro Sélection</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-europe-small-cap">AXA Europe Small Cap</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-fiis-us-short-duration-hy">AXA IM FIIS US Short duration HY</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/conviction-autocalls">Conviction Autocalls</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/nos-publications" > Nos publications <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Nos publications</h2> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/nos-publications">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/nos-publications1">Nos publications</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/perspectives-2020">Perspectives 2020</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/investissement-responsable" > Investissement Responsable <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Investissement Responsable</h2> <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/investissement-responsable">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politique d&#39;exclusion</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/fonds" > Fonds <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Fonds</h2> <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/fonds">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/chercher-un-fonds">Chercher un fonds</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/fund-documents-library">Librairie des documents fonds</a> </li> </ul> </div> </div> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018" > Enquête épargnants 2018 <svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="10" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </a> <div class="subMenuStyle"> <div class="menuItemStyle"> <span class="menuLinkStyle subMenuTitle"> <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)"> <svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 32 32"> <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path> </svg> </span> <h2 onclick="closeSubMenu(event,this)">Enquête épargnants 2018</h2> <p class="subMenuDescription">L'étude Voices révèle les choix des Français en matière d'argent : encore frileux, ils ont recours à l'épargne et privilégient les placements prudents.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </span> <ul> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/voices">Enquête épargnants 2018</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/comment-les-francais-placent-ils-leur-argent">Comment les Français placent-ils leur argent ?</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/le-conseiller-financier-toujours-privilegie">Le conseiller financier toujours privilégié</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/une-approche-plus-responsable-de-l-epargne">Epargne solidaire, investissement responsable : les Français sont-ils prêts ?</a> </li> <li class="menuItemStyle"> <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/enfants-et-jeunes">Enfants et jeunes, quel est leur rapport à l&#39;argent ?</a> </li> </ul> </div> </div> </li> </ul> <div class="metaHeaderStyle"> <div class="containerDesktop containerDesktopXL"> <div class="header-selectors"> </div> </div> </div> </div> </div> <div class="menuDesktopStyle"> <ul class="fadeOnSearch"> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/qui-sommes-nous"> Qui sommes-nous ? </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Qui sommes-nous ?</h2> <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global avec une approche active, de long terme et responsable de l’investissement.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/qui-sommes-nous">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/prix-de-gestion">Prix de gestion</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actualites">Actualités</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/notre-expertise"> Notre expertise </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Notre expertise</h2> <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/notre-expertise">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/gestion-obligataire">Gestion obligataire</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/financement-structure">Financement structuré</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actions-framlington">Actions Framlington</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actions-rosenberg">Actions Rosenberg</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/multi-asset">Multi-asset</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/real-assets">Real Assets</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-chorus">AXA IM Chorus</a> </li> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/themes-d-investissement"> Thèmes d&#39;investissement </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Thèmes d&#39;investissement</h2> <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/themes-d-investissement">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-global-optimal-income">AXA WF Global Optimal Income</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-robotech">AXA WF Framlington Robotech</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-aedificandi">AXA Aedificandi</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-euro-s%C3%A9lection">AXA IM Euro Sélection</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-europe-small-cap">AXA Europe Small Cap</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-fiis-us-short-duration-hy">AXA IM FIIS US Short duration HY</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/conviction-autocalls">Conviction Autocalls</a> </li> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/nos-publications"> Nos publications </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Nos publications</h2> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/nos-publications">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/nos-publications1">Nos publications</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/perspectives-2020">Perspectives 2020</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/investissement-responsable"> Investissement Responsable </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Investissement Responsable</h2> <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/investissement-responsable">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politique d&#39;exclusion</a> </li> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/fonds"> Fonds </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Fonds</h2> <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/fonds">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/chercher-un-fonds">Chercher un fonds</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/fund-documents-library">Librairie des documents fonds</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> </ul> </div> </div> </div> </li> <li class="menuItemStyle"> <a class="firstLevelLink " href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018"> Enquête épargnants 2018 </a> <div class="subMenuStyle subNavMenuStyle"> <div class="container"> <div class="subNavBlock"> <h2 class="subMenuTitle subNavMenuTitle">Enquête épargnants 2018</h2> <p class="subMenuDescription">L'étude Voices révèle les choix des Français en matière d'argent : encore frileux, ils ont recours à l'épargne et privilégient les placements prudents.</p> <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018">Découvrir cette section <span class="icon right"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32"> <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path> </svg> </span> </a> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/voices">Enquête épargnants 2018</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/comment-les-francais-placent-ils-leur-argent">Comment les Français placent-ils leur argent ?</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/le-conseiller-financier-toujours-privilegie">Le conseiller financier toujours privilégié</a> </li> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/une-approche-plus-responsable-de-l-epargne">Epargne solidaire, investissement responsable : les Français sont-ils prêts ?</a> </li> </ul> </div> <div class="subNavBlock"> <ul class="subItemsWraper subNavItemsWraper"> <li class="subMenuItemStyle"> <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/voices-enquete-epargnants-2018/enfants-et-jeunes">Enfants et jeunes, quel est leur rapport à l&#39;argent ?</a> </li> </ul> </div> </div> </div> </li> </ul> <span class="stroke"></span> </div> <div class="menuButtonStyle"> <svg class="cross-gap" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M12 13.333c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path> <path d="M29.333 30.667c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path> <path d="M2.667 30.667c-1.133 0-1.733-1.467-0.933-2.267l26.667-26.667c1.2-1.2 3.133 0.667 1.867 1.867l-26.667 26.667c-0.267 0.267-0.6 0.4-0.933 0.4z"></path> </svg> <svg class="menu-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"> <path d="M30.667 6.667h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path> <path d="M30.667 17.333h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path> <path d="M30.667 28h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path> </svg> </div> </div> </header> <section id="content" class="js-main-content"> <div class="axaim-full-12-full-12" id="main-content" role="main"> <div class="container-fluid"> <div class="portlet-layout row"> <div class="col-md-12 portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_ portlet-static portlet-static-end portlet-barebone portlet-asset-publisher " id="p_p_id_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY_" > <span id="p_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY"></span> <!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <section class="portlet" id="portlet_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> <div> <div class="h2"> <span class="header-back-to" > <a href="javascript&#x3a;&#x3b;" target="_self" class=" lfr-icon-item taglib-icon" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY_rjus__column1__0" onClick="event.preventDefault();submitForm(document.hrefFm, 'https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/')" data-senna-off="true" > <span id="qfkd__column1__0"><svg class="lexicon-icon lexicon-icon-angle-left" focusable="false" role="presentation" title="" ><use data-href="https://particuliers.axa-im.fr/o/axa-im-wcm-main-theme/images/lexicon/icons.svg#angle-left"></use></svg></span> <span class="taglib-text hide-accessible"></span> </a> </span> <span class="header-title">2020 : Bienvenue dans une décennie de transition</span> <div class="pull-right"> </div> </div> <div class="asset-full-content clearfix show-asset-title"> <div class="asset-content" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY_21035775"> <div class="journal-content-article" data-analytics-asset-id="21035765" data-analytics-asset-title="2020&#x20;&#x3a;&#x20;Bienvenue&#x20;dans&#x20;une&#x20;décennie&#x20;de&#x20;transition" data-analytics-asset-type="web-content"> <script type="text/javascript">function getPageName(){return"/insights-article/2020-bienvenue-dans-une-d-c3-a9cennie-de-transition"};</script> <div id="insight-21035765" class="insights-detail"> <div class="insights__banner gh-hmb-insight-detail-image" style="background-image:url('/documents/20195/7305435/RI+Insights+1920x400px+GettyImages-677812330.jpg/5c3f642d-f7ce-a64b-ac8b-71a8067b3c6a?t=1542374320916')" title="/documents/20195/7305435/RI+Insights+1920x400px+GettyImages-677812330.jpg/5c3f642d-f7ce-a64b-ac8b-71a8067b3c6a?t=1542374320916"></div> <div class="container insights-article__container animated fadeInUpBig slower"> <div class="row"> <div class="col-sm-12"> <div class="insights-article__top-buttons"> <div class="dropdown"> <button class="button custom-icon cobalt gh-hmb-insight-detail-share-top" id="share-dropdown" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="insights-article__top-button-label">Partagez cette publication</span> <span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="-2 -2 20 20" style="enable-background:new 0 0 18 18;" xml:space="preserve"> <g id="Symbols"> <g id="share-a"> <g id="Line"> <path id="share-a" d="M11.8427552,11.1815418 C11.3171671,11.1818106 10.8107481,11.3789661 10.4233301,11.7341424 L5.27655979,8.74359796 C5.31666841,8.57671101 5.33846775,8.40594955 5.34157163,8.23433859 C5.33846775,8.06272763 5.31666841,7.89196616 5.27655979,7.72507921 L10.3691536,4.7562054 C11.1220513,5.45445249 12.2616369,5.52844168 13.0985025,4.93341218 C13.935368,4.33838269 14.2397417,3.23770723 13.8274884,2.29725452 C13.4152352,1.35680181 12.3995443,0.834784791 11.3948718,1.04700482 C10.3901994,1.25922484 9.67239072,2.14741428 9.67569398,3.17425074 C9.67879786,3.3458617 9.70059719,3.51662317 9.74070581,3.68351012 L4.64811205,6.65238393 C3.78789712,5.84710399 2.44204377,5.87657603 1.61801876,6.71891271 C0.793993747,7.56124938 0.793993747,8.90753614 1.61801876,9.74976447 C2.44193542,10.5921011 3.78789712,10.6216815 4.64811205,9.81629324 L9.79488234,12.817673 C9.75894336,12.9703748 9.74076403,13.1267171 9.74070581,13.2835911 C9.73632446,14.1401294 10.2494994,14.9145652 11.040007,15.2443753 C11.8305146,15.5741855 12.7419259,15.3941058 13.3475979,14.7884339 C13.9532698,14.1827619 14.1333495,13.2713506 13.8035394,12.480843 C13.4737292,11.6903354 12.6992934,11.1771604 11.8427552,11.1815418 Z"></path> </g> </g> </g> </svg> </span> </button> <ul class="dropdown-menu" aria-labelledby="share-dropdown"> <li> <a class="button cobalt" data-interaction-category="Share_page" data-interaction-detail="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparticuliers.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FKK9o3UhZ13iY%2Fcontent%2F2020-bienvenue-dans-une-d-c3-a9cennie-de-transition%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dri_fr%26utm_content%3Dri_article_decade_of_transition&title=2020%20%3A%20Bienvenue%20dans%20une%20d%C3%A9cennie%20de%20transition&summary=La%20nouvelle%20d%C3%A9cennie%20annonce%20une%20p%C3%A9riode%20de%20bouleversements%20significatifs%20alors%20que%20les%20ann%C3%A9es%20%C3%A0%20venir%20seront%20cruciales%20pour%20assurer%20un%20avenir%20plus%20favorable%20%C3%A0%20la%20plan%C3%A8te%20et%20%C3%A0%20ses%20habitants" target="_blank"> <span class="axaim-icon-linkedin"></span> </a> </li> <li> <a class="button cobalt" data-interaction-category="Share_page" data-interaction-detail="Twitter" href="https://twitter.com/intent/tweet?text=2020%20%3A%20Bienvenue%20dans%20une%20d%C3%A9cennie%20de%20transition&url=http%3A%2F%2Fparticuliers.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FKK9o3UhZ13iY%2Fcontent%2F2020-bienvenue-dans-une-d-c3-a9cennie-de-transition%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dri_fr%26utm_content%3Dri_article_decade_of_transition" target="_blank"> <span class="axaim-icon-twitter"></span> </a> </li> </ul> </div> </div> </div> </div> <div class="row"> <div class="col-sm-8 col-sm-offset-2"> <h1 class="insights-article__title typo36 gh-hmb-insight-detail-title">2020 : Bienvenue dans une décennie de transition</h1> <div class="insights-article__info"> <span class="label label-teal gh-hmb-insight-detail-category">Investissement responsable</span> <span class="insights-article__date typo14 gh-hmb-insight-detail-date"> 19 mars 2020 </span> <span class="insights-article__author typo14"> <span class="gh-hmb-insight-detail-author-name">Matt Christensen </span> <span class="gh-hmb-insight-detail-author-position">, Global Head of Impact & Responsible Investment, AXA IM </span> </span> </div> </div> </div> <div class="row"> <div class="insights-text col-sm-8 col-sm-offset-2 gh-hmb-insight-detail-content"> <p><p class="ck-paragraph">La nouvelle décennie annonce une période de bouleversements significatifs alors que les années à venir seront cruciales pour assurer un avenir plus favorable à la planète et à ses habitants. Ces bouleversements sont inévitables si le monde veut atteindre ses objectifs ambitieux en matière de changement climatique et de développement durable, tout en assurant la prospérité.</p> <p class="ck-paragraph">Les dix dernières années resteront dans l’histoire comme le point de basculement ayant vu la finance responsable passer enfin au premier plan. Le secteur financier est désormais pleinement conscient de l’ampleur des défis mondiaux en matière de durabilité et de sa responsabilité dans la résolution des problèmes posés. La prochaine phase commence dès maintenant.</p> <p>Nous pensons que les années 2020 seront une décennie de transition dans laquelle nous jouerons, en tant qu’investisseurs, un rôle central. La transition doit concerner quatre domaines principaux : l’environnement, la société, les pouvoirs publics et le secteur de la gestion d’actifs lui-même.</p> <h2 class="ck-h2">Un nouveau climat</h2> <p class="ck-paragraph">Résoudre le problème du changement climatique sera le principal défi des années à venir. En tant qu’investisseurs, nous devrons nous attaquer à l’influence complexe – et parfois très dommageable – des entreprises sur l’environnement et la biodiversité.</p> <p class="ck-paragraph">Au cours de cette décennie de transition, les investisseurs devront également tenir compte des exigences sociales nouvelles d’une société en pleine évolution. La mutation rapide vers un monde à faible intensité de carbone créé de nombreux défis et opportunités pour les employeurs. Les entreprises devront notamment modifier leurs modèles économiques pour tenir compte de l’impact qu’elles ont sur les collaborateurs, tout en s’efforçant d’atténuer les effets du changement climatique. Dans la prise en compte des effets de l’automatisation et de la numérisation sur les employés, on observe une dynamique similaire. En outre, nous devrons lutter plus énergiquement contre les inégalités qui ont freiné la progression des entreprises, mais aussi de la société dans son ensemble. En tant qu’investisseurs mais aussi en tant que citoyens, nous avons le devoir d’utiliser nos voix pour corriger ces déséquilibres.</p> <h2 class="ck-h2">Un point d’inflexion pour le secteur</h2> <p class="ck-paragraph">Nous considérons que les gouvernements et les régulateurs auront un rôle important à jouer. En réponse aux défis environnementaux et sociaux, la transition des années 2020 épousera une évolution majeure des cadres politiques, juridiques et réglementaires internationaux. Enfin, nous devons prendre conscience du rôle de notre secteur et reconnaître la nécessité d’une transition. Il est impératif que l’esprit d’activisme irrigue les sociétés de gestion d’actifs, qui doivent faire preuve de courage et mieux se faire entendre. Cela signifie qu’elles doivent se prononcer publiquement sur les questions environnementales, sociales et de gouvernance (ESG) qui nuisent aux investissements réalisés pour le compte de nos clients, mais aussi à la planète et à ses habitants au sens large.</p> <p class="ck-paragraph">Notre secteur doit adopter une approche proactive pour garantir que les investissements visent un impact positif, tout en remplissant notre responsabilité fiduciaire. En 2019, le programme renforcé d’actionnariat actif d’AXA Investment Managers a posé les bases de notre vision et de notre stratégie pour les dix prochaines années.</p> <h2 class="ck-h2">Établir des normes plus exigeantes</h2> <p class="ck-paragraph">Nos actions s’inscrivent dans le cadre de la version révisée du Code de bonne conduite britannique, entrée en vigueur le 1er janvier 2020, qui définit les directives en matière d’investissement. Bien qu’il couvre spécifiquement le Royaume-Uni, ce code est considéré comme une référence en matière d’engagement des investisseurs depuis son introduction en 2010, et de nombreux codes similaires ont été adoptés dans le monde entier. Parallèlement, la refonte de la directive européenne sur les droits des actionnaires, révisée récemment, s’est concentrée sur les questions de transparence.</p> <p class="ck-paragraph">AXA IM soutient résolument la transition qui voit notre secteur s’éloigner ainsi de la définition étroite de la responsabilité fiduciaire. La prise en compte des facteurs ESG, associée à l’alignement de nos décisions d’investissement sur les objectifs de nos clients, est fondamentale pour un investissement durable, actif et de long terme. Nous faciliterons les discussions stratégiques et réfléchies avec nos pairs afin de fixer des normes plus exigeantes dans l’intérêt de nos clients, de la planète et de la société au sens large.</p> <p>Alors que nous sommes aujourd’hui sur la ligne de départ, le chemin à parcourir nécessitera imagination et pragmatisme afin de relever de nombreux défis redoutables. Au cours de la prochaine décennie, l’investissement actif devra notamment adopter une approche plus militante, qui intègre les enjeux de durabilité dans son ADN. Nous sommes déterminés à assurer un avenir meilleur, et ce travail commence aujourd’hui.</p> <p>Bienvenue dans une décennie de transition.</p></p> </div> </div> <div class="row"> <div class="insights-text col-sm-8 col-sm-offset-2"> <div class="media__wrapper"> <a href='/investissement-responsable' class="promotion promotion-image gh-promobanner" onclick="tagCoNotifier.notifyBanner(event,tagCoNotifier.promotionBannerType,'CTA BANNER - INSIGHTS HUB - Responsible Investing')" style=" background-image: url(/documents/20195/7305428/RI+1920x400px+GettyImages-694337774.jpg/12e66f88-d2aa-a22a-c8c2-54763c9be977?t=1542277518832);"> <div class="promotion-100"></div> <div class="container"> <div id="promotion_ucgj_" class="promotion__content promotion-100"> <div class="promotion-text-wrapper"> <h2 class="promotion__title typo36 gh-hmb-promo-banner-title">Investissement responsable</h2> <p class="promotion__abstract typo14 gh-hmb-promo-banner-text">Chez AXA Investment Managers, Nous pensons que l&#39;investissement responsable peut apporter une valeur durable et à long terme aux clients et créer un impact positif sur la société.</p> </div> <button class="button ghost white"> <span class="gh-hmb-promo-banner-button-text">Notre approche</span> <svg viewBox="0 0 16 16" class="icon-right gh-hmb-promo-banner-arrow-icon"> <path fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="1.5" vector-effect="non-scaling-stroke" d="M9.97 3.57L14.4 8l-4.43 4.43M14.4 8H0" ></path> </svg> </button> </div> </div> </a> </div> </div> </div> <div class="row"> <div class="col-sm-8 col-sm-offset-2"> <div class="text-center"> </div> </div> </div> <section class="row"> <div class="col-sm-8 col-sm-offset-2"> <div class="footnote"> <p>Avertissement</p> <p>Ce document est exclusivement conçu à des fins d’information et ne constitue ni une recherche en investissement ni une analyse financière concernant les transactions sur instruments financiers conformément à la Directive MIF 2 (2014/65/CE) ni ne constitue, de la part d’AXA Investment Managers ou de ses affiliés, une offre d’acheter ou vendre des investissements, produits ou services et ne doit pas être considéré comme une sollicitation, un conseil en investissement ou un conseil juridique ou fiscal, une recommandation de stratégie d’investissement ou une recommandation personnalisée d’acheter ou de vendre des titres financiers. Ce document a été établi sur la base d'informations, projections, estimations, anticipations et hypothèses qui comportent une part de jugement subjectif. Ses analyses et ses conclusions sont l’expression d’une opinion indépendante, formée à partir des informations disponibles à une date donnée. Toutes les données de ce document ont été établies sur la base d’informations rendues publiques par les fournisseurs officiels de statistiques économiques et de marché. AXA Investment Managers décline toute responsabilité quant à la prise d’une décision sur la base ou sur la foi de ce document. L’ensemble des graphiques du présent document, sauf mention contraire, a été établi à la date de publication de ce document. Du fait de sa simplification, ce document peut être partiel et les informations qu’il présente peuvent être subjectives. Par ailleurs, de par la nature subjective des opinions et analyses présentées, ces données, projections, scénarii, perspectives, hypothèses et/ou opinions ne seront pas nécessairement utilisés ou suivis par les équipes de gestion de portefeuille d’AXA Investment Managers ou de ses affiliés qui pourront agir selon leurs propres opinions. Toute reproduction et diffusion, même partielles, de ce document sont strictement interdites, sauf autorisation préalable expresse d’AXA Investment Managers. L’information concernant le personnel d’AXA Investment Managers est uniquement informative. Nous n’apportons aucune garantie sur le fait que ce personnel restera employé par AXA Investment Managers et exercera ou continuera à exercer des fonctions au sein d’AXA Investment Managers.</p> <p>&nbsp;</p> <p>AXA Investment Managers Paris – Tour Majunga – La Défense 9 – 6, place de la Pyramide – 92800 Puteaux. Société de gestion de portefeuille titulaire de l’agrément AMF N° GP 92-008 en date du 7 avril 1992 S.A au capital de 1 384 380 euros immatriculée au registre du commerce et des sociétés de Nanterre sous le numéro 353 534&nbsp;506.</p> </div> </div> </section> </div> </div> <!-- Label Translation method --> </div> <div class="pull-right"> <div class="taglib-social-bookmarks" id="ykmt_column1_0_socialBookmarks"> <ul class="list-unstyled horizontal"> <li class="taglib-social-bookmark taglib-social-bookmark-twitter"> <a class="twitter-share-button" data-count="horizontal" data-lang="French" data-text="2020&#x20;&#x3a;&#x20;Bienvenue&#x20;dans&#x20;une&#x20;décennie&#x20;de&#x20;transition" data-url="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/2020-bienvenue-dans-une-d-c3-a9cennie-de-transition/24052" href="http://twitter.com/share">Tweet</a> </li> <li class="taglib-social-bookmark taglib-social-bookmark-facebook"> <div id="mmbn_column1_0_fbRoot"> <div class="fb-like" data-action="like" data-height="20" data-href="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/2020-bienvenue-dans-une-d-c3-a9cennie-de-transition/24052" data-layout="button_count" data-show-faces="true" data-size="small"> </div> </div> </li> <li class="taglib-social-bookmark taglib-social-bookmark-plusone"> <g:plusone count='true' href="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/2020-bienvenue-dans-une-d-c3-a9cennie-de-transition/24052" size="medium" > </g:plusone> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="container"> <div class="portlet-layout"> <div class="col-md-12 portlet-column portlet-column-only" id="column-2"> <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-2"></div> </div> </div> </div> <div class="container-fluid"> <div class="portlet-layout row"> <div class="col-md-12 portlet-column portlet-column-only" id="column-3"> <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-3"></div> </div> </div> </div> <div class="container"> <div class="portlet-layout"> <div class="col-md-12 portlet-column portlet-column-only" id="column-4"> <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-4"></div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_TagCoNotifierPortlet_ portlet-static portlet-static-end portlet-barebone " id="p_p_id_TagCoNotifierPortlet_" > <span id="p_TagCoNotifierPortlet"></span> <noscript> <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=1&amp;mode=iframe" width="1" height="1" rel="noindex,nofollow"></iframe> </noscript> <script data-senna-track="permanent" type="text/javascript">var AXAIM=window.AXAIM||{},page_name="function"===typeof getPageName?getPageName():"/content",page_type="function"===typeof getPageType?getPageType():null,tc_vars={env_work:"PROD",responsive_layout:1025>Liferay.Util.getWindowWidth()?"mobile":"desktop",language:"fr",site_name:"france-particuliers",region:"",country:"",segment:"","sub-segment":"",page_name:page_name,device:"desktop",guest:!0,live:!0,backoffice:!1,cookie_disclaimer_required:!0,form_status:"",form_name:"",page_type:page_type};</script> <script data-senna-track="permanent" type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_2.js"></script> <script data-senna-track="permanent" type="text/javascript">AXAIM.showCookieDisclaimer=!1;</script> </div> <div class="portlet-boundary portlet-boundary_MetatagsPortlet_ portlet-static portlet-static-end portlet-barebone " id="p_p_id_MetatagsPortlet_" > <span id="p_MetatagsPortlet"></span> </div> <form action="#" class="hide" id="hrefFm" method="post" name="hrefFm"><span></span><input hidden type="submit"/></form> </section> <div class="wrapper_footer"> <div class="portlet-boundary portlet-boundary_com_liferay_journal_content_web_portlet_JournalContentPortlet_ portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled portlet-journal-content " id="p_p_id_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration_" > <span id="p_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration"></span> <!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <section class="portlet" id="portlet_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> <div class="text-right user-tool-asset-addon-entries"> </div> <div class="clearfix journal-content-article" data-analytics-asset-id="432320" data-analytics-asset-title="footer" data-analytics-asset-type="web-content"> <footer class="footer__wrapperStyle"> <div class="container"> <div class="footer__topStyle"> <nav class="footer__linksWrapperStyle"> <div class="footer__linksGroupStyle"> <span class="footer__linksTitleStyle">EN SAVOIR PLUS SUR AXA IM</span> <div class="footer__linksList"> <a href="/mentions-legales" alt="Mentions légales" target="_self" class="footer__linkStyle">Mentions légales</a> <a href="/nos-politiques-internes-et-autres-informations-importantes" alt="Nos politiques internes et autres informations importantes" target="_self" class="footer__linkStyle">Nos politiques internes et autres informations importantes</a> <a href="https://www.axa-im.com/en/how-to-find-us" alt="Tous nos sites AXA IM" target="_blank" class="footer__linkStyle">Tous nos sites AXA IM</a> <a href="https://www.axa-im.com/en/careers" alt="Carrières (en anglais)" target="_blank" class="footer__linkStyle">Carrières (en anglais)</a> <a href="/accessibilite" alt="Accessibilité" target="_self" class="footer__linkStyle">Accessibilité</a> <a href="/aide" alt="Aide" target="_self" class="footer__linkStyle">Aide</a> <a href="/plan-du-site" alt="Plan du site" target="_self" class="footer__linkStyle">Plan du site</a> <a href="/medias-sociaux" alt="Médias sociaux" target="_self" class="footer__linkStyle">Médias sociaux</a> <a href="/applications-mobiles" alt="Applications mobiles" target="_self" class="footer__linkStyle">Applications mobiles</a> </div> </div> </nav> </div> </div> <div class="footer__langsBlockStyle"> <div class="container"> <p class="footer__copyrightStyle typo13">© AXA Investment Managers Paris 2020. Tous droits réservés. Les informations présentes sur ce site ne peuvent être reproduites ou diffusées sans l&#39;accord d&#39;AXA Investment Managers Paris. <span class="footer__credits">Photo credit: iStock, xdr, Getty Images</span> </p> </div> </div> </footer> </div> <div class="content-metadata-asset-addon-entries"> </div> </div> </div> </div> </section> </div> </div> <section class="axaim-leaving-disclaimer hidden"> <div class="axaim-leaving-disclaimer-container container"> <div class="axaim-leaving-disclaimer-modal"> <div class="axaim-leaving-disclaimer-header"> <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37"> <g fill="none"> <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"></path> <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"></path> <path fill="#FFF" d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"></path> <path fill="#00008F" d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"></path> </g> </svg> </div> <div class="axaim-leaving-disclaimer-body"> <p class="axaim-leaving-disclaimer-site-text hidden"> Vous quittez le site France d&#39;AXA IM - AXA Investment Managers et vous allez être redirigé(e) vers un autre site AXA IM, susceptible d’être soumis à des règlementations différentes. </p> <p class="axaim-leaving-disclaimer-page-text hidden"> Vous quittez le site d&#39;AXA IM - AXA Investment Managers n&#39;est pas responsable du contenu des autres sites internet. </p> <div class="axaim-leaving-disclaimer-buttons"> <a href="javascript:window.location.reload()">Refuser</a> <button class="button cobalt gh-accept-leaving-site-disclaimer">Accepter</button> </div> </div> </div> </div> </section> <script>var axaimWebsites=[];
AUI().ready("axaim-leaving-disclaimer",function(a){axaimWebsites.push("https://www.axa-im.com.mx/");axaimWebsites.push("https://www.axa-im.com");axaimWebsites.push("https://yield.axa-im.investedintomorrow.com/");axaimWebsites.push("https://blog.axa-im.it/");axaimWebsites.push("https://epargner-autrement.axa-im.fr/");axaimWebsites.push("http://www.boiaxa-im.com/");axaimWebsites.push("http://www.kyoboaxa-im.co.kr/");axaimWebsites.push("http://www.eureka-realassets.com/");axaimWebsites.push("https://realassets.axa-im.com/");axaimWebsites.push("https://www.axa-im.com.au/");
axaimWebsites.push("https://www.axa-im.at/");axaimWebsites.push("https://banken.axa-im.at/");axaimWebsites.push("https://institutionelle.axa-im.at/");axaimWebsites.push("https://www.axa-im.be/");axaimWebsites.push("https://axa.axa-im.be/");axaimWebsites.push("https://ing.axa-im.be/");axaimWebsites.push("https://private-investors.axa-im.be/");axaimWebsites.push("https://presse.axa-im.at/");axaimWebsites.push("https://professional-investors.axa-im.be/");axaimWebsites.push("https://www.axa-im.se/");
axaimWebsites.push("https://denmark.axa-im.se/");axaimWebsites.push("https://finland.axa-im.se/");axaimWebsites.push("https://norway.axa-im.se/");axaimWebsites.push("https://www.axa-im.fr/");axaimWebsites.push("https://reseau.axa-im.fr/");axaimWebsites.push("https://cgpi.axa-im.fr/");axaimWebsites.push("https://epargne-salariale.axa-im.fr/");axaimWebsites.push("https://presse.axa-im.fr/");axaimWebsites.push("https://professionnels.axa-im.fr/");axaimWebsites.push("https://www.axa-im.de/");axaimWebsites.push("https://presse.axa-im.de/");
axaimWebsites.push("https://banken.axa-im.de/");axaimWebsites.push("https://institutionelle.axa-im.de/");axaimWebsites.push("https://privatanleger.axa-im.de/");axaimWebsites.push("https://www.axa-im.com.hk/");axaimWebsites.push("https://privati.axa-im.it/");axaimWebsites.push("https://www.axa-im.co.jp/");axaimWebsites.push("https://www.axa-im.it/");axaimWebsites.push("https://distributori.axa-im.it/");axaimWebsites.push("https://www.axa-im.lu/");axaimWebsites.push("https://www.axa-im.co.uk/");axaimWebsites.push("https://retail.axa-im.co.uk/");
axaimWebsites.push("https://adviser.axa-im.co.uk/");axaimWebsites.push("https://institutional.axa-im.co.uk/");axaimWebsites.push("https://consultant.axa-im.co.uk/");axaimWebsites.push("https://media.axa-im.co.uk/");axaimWebsites.push("https://retail.axa-im.co.uk/");axaimWebsites.push("https://www.axa-im-usa.com/");axaimWebsites.push("https://www.axa-im.nl/");axaimWebsites.push("https://www.axa-reimsgp.fr/");axaimWebsites.push("https://www.axa-im.es/");axaimWebsites.push("https://www.axa-im.ch/");
axaimWebsites.push("https://banken.axa-im.ch/");axaimWebsites.push("https://institutionelle.axa-im.ch/");axaimWebsites.push("https://www.axa-im-international.com/");axaimWebsites.push("https://www.axa-im.pt/");axaimWebsites.push("https://www.py-axa.com");axaimWebsites.push("https://communications.axa-im.com");axaimWebsites.push("https://private.axa-im.ch");axaimWebsites.push("https://qualified.axa-im.ch")});</script> <div class="portlet-boundary portlet-boundary_CookieDisclaimerPortlet_ portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled " id="p_p_id_CookieDisclaimerPortlet_" > <span id="p_CookieDisclaimerPortlet"></span> <!-- * Copyright (c) 2018 AXA Shared Services Spain S.A. * * Licensed under the AXA Shared Services Spain S.A. License (the "License"); you * may not use this file except in compliance with the License. * A copy of the License can be found in the LICENSE.TXT file distributed * together with this file. * * Unless required by applicable law or agreed to in writing, software * distributed under the License is distributed on an "AS IS" BASIS, * WITHOUT WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied. * See the License for the specific language governing permissions and * limitations under the License. --> <section class="portlet" id="portlet_CookieDisclaimerPortlet"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> <div id="_CookieDisclaimerPortlet_-root"></div> <script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/2.chunk.min.js"></script> <script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/main.chunk.min.js"></script> <script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/runtime~main.min.js"></script> <script>(function(){var a=function(){window.initCookieDisclaimer("_CookieDisclaimerPortlet_-root",!0,!1,!1,24124,!0,439642,432282,"content-block-mentions-legales-fr",24052)};window.initCookieDisclaimer?a():window.Liferay.subscribe("/disclaimer/ready",a)})();</script> </div> </div> </div> </section> </div> <!-- nid-zpl7q --> </div> <script type="text/javascript">Liferay.BrowserSelectors.run();</script> <script type="text/javascript">Liferay.currentURL="/content/-/asset_publisher/KK9o3UhZ13iY/content/2020-bienvenue-dans-une-d-c3-a9cennie-de-transition/24052?utm_medium\x3dreferral\x26utm_source\x3dagefi.fr\x26utm_campaign\x3dri_fr\x26utm_content\x3dri_article_decade_of_transition";Liferay.currentURLEncoded="%2Fcontent%2F-%2Fasset_publisher%2FKK9o3UhZ13iY%2Fcontent%2F2020-bienvenue-dans-une-d-c3-a9cennie-de-transition%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dri_fr%26utm_content%3Dri_article_decade_of_transition";</script> <script type="text/javascript"></script> <script type="text/javascript">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</script> <script data-senna-track="permanent" src="http://platform.twitter.com/widgets.js" type="text/javascript"></script> <script data-senna-track="temporary" type="text/javascript">(function(a,c,d){if(!a.getElementById(d)){var b=a.createElement(c);b.id=d;b.src="//connect.facebook.net/fr_FR/sdk.js#xfbml\x3d1\x26version\x3dv2.10";a=a.getElementsByTagName(c)[0];a.parentNode.insertBefore(b,a)}})(document,"script","facebook-jssdk");(function(){if("undefined"!==typeof FB&&FB){var a=document.getElementById("mmbn_column1_0_");FB.XFBML.parse(a)}})();</script> <script data-senna-track="permanent" type="text/javascript">window.___gcfg={lang:"fr-FR"};(function(){var a=document.createElement("script");a.async=!0;a.type="text/javascript";a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script src="https://particuliers.axa-im.fr/o/axa-im-wcm-main-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fr_FR&amp;b=7010&amp;t=1583778479475" type="text/javascript"></script> <noscript> <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=2&amp;mode=iframe" width="1" height="1" rel="noindex,nofollow"></iframe> </noscript> <script type="text/javascript">AUI().use("aui-base",function(b){var a=window.frameElement;a&&"simulationDeviceIframe"===a.getAttribute("id")&&b.getBody().addClass("lfr-has-simulation-panel")});</script><script>var PATH_PORTLET_CONFIGURATION_CSS_WEB="/o/portlet-configuration-css-web";AUI().applyConfig({groups:{portlet_css:{base:PATH_PORTLET_CONFIGURATION_CSS_WEB+"/js/",modules:{"liferay-look-and-feel":{path:"look_and_feel.js",requires:"aui-color-picker-popover aui-io-plugin-deprecated aui-io-request aui-tabview liferay-portlet-url liferay-util-window liferay-widget-zindex".split(" ")}},root:PATH_PORTLET_CONFIGURATION_CSS_WEB+"/js/"}}});
Liferay.provide(Liferay.Portlet,"loadCSSEditor",function(a,b,c,d){Liferay.PortletCSS.init(a,b,c,d)},["liferay-look-and-feel"]);</script> </body> </html> 