









































		
<!DOCTYPE html>



























































<html class="ltr" dir="ltr" lang="fr-FR">

<head>
    <title>RI -Particuliers - Les 3 idees recues sur l’Investissement responsable et l’ESG - AXA IM France - Particuliers</title>
    
    <meta content="initial-scale=1.0, width=device-width, user-scalable=no" name="viewport"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_1.js"></script>











































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









<meta content="noindex,nofollow" lang="fr-FR" name="robots" /><meta content="La montée en puissance de l’investissement responsable et des fonds qui intègrent les facteurs environnementaux, sociaux et de gouvernance (ESG) s’accompagne d’un certain nombre d’appréhensions." lang="fr-FR" name="description" /><meta content="epargne salariale,presse,réseau axa,particuliers,investissement responsable,investissement responsable fr" lang="fr-FR" name="keywords" />






















<link href="https://particuliers.axa-im.fr/o/mentions-web/css/mentions.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1618864164100" rel="stylesheet" type = "text/css" />
<link href="https://particuliers.axa-im.fr/o/dynamic-data-mapping-form-renderer/css/main.css?browserId=other&themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&minifierType=css&languageId=fr_FR&b=7010&t=1618864164100" rel="stylesheet" type = "text/css" />


<link data-senna-track="temporary" href="https://particuliers.axa-im.fr/o/axa-im-wcm-main-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;content&#x2f;-&#x2f;asset_publisher&#x2f;KK9o3UhZ13iY&#x2f;content&#x2f;ri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1&#x2f;24052" rel="canonical" />

	





<link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1618864164100" id="liferayAUICSS" rel="stylesheet" type="text/css" />



<link data-senna-track="temporary" href="&#x2f;o&#x2f;frontend-css-web&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1618864077772" id="liferayPortalCSS" rel="stylesheet" type="text/css" />









	

	





	



	

		<link data-senna-track="temporary" href="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_product_navigation_product_menu_web_portlet_ProductMenuPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fcss&#x25;2Fmain&#x2e;css&#x26;t&#x3d;1618864184000" id="79373982" rel="stylesheet" type="text/css" />

	







<script data-senna-track="temporary" type="text/javascript">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</script>



    

    <script src="/o/js_loader_modules?t=1618864164100"
            type="text/javascript"></script>



    
        
            
                <script src="/o/frontend-js-web/everything.jsp?browserId=other&amp;themeId=axaimwcmmaintheme_WAR_axaimwcmmaintheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.everything.files&amp;languageId=fr_FR&amp;b=7010&amp;t=1618864078036"
                        type="text/javascript"></script>
            
        
    
    



    

    <script src="/o/js_bundle_config?t=1618864165956"
            type="text/javascript"></script>


<script data-senna-track="temporary" type="text/javascript">
    // <![CDATA[
    
    
    
    

    

    
    // ]]>
</script>
















































































	

	





	



	

		<script data-senna-track="temporary" src="&#x2f;combo&#x3f;browserId&#x3d;other&#x26;minifierType&#x3d;&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;TagCoNotifierPortlet&#x3a;&#x25;2Fjs&#x25;2Fcookies-eu-banner&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_branch&#x2e;js&#x26;com_liferay_staging_bar_web_portlet_StagingBarPortlet&#x3a;&#x25;2Fjs&#x25;2Fstaging_version&#x2e;js&#x26;t&#x3d;1618864184000" type="text/javascript"></script>

	











<link class="lfr-css-file" data-senna-track="temporary" href="https&#x3a;&#x2f;&#x2f;particuliers&#x2e;axa-im&#x2e;fr&#x2f;o&#x2f;axa-im-wcm-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;axaimwcmmaintheme_WAR_axaimwcmmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;fr_FR&#x26;b&#x3d;7010&#x26;t&#x3d;1618864164100" id="liferayThemeCSS" rel="stylesheet" type="text/css" />








	<style data-senna-track="temporary" type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>


<script type="text/javascript">
// <![CDATA[
Liferay.Loader.require('frontend-js-spa-web/liferay/init.es', function(frontendJsSpaWebLiferayInitEs) {
(function(){
var frontendJsSpaWebLiferayInitEs1 = frontendJsSpaWebLiferayInitEs;
(function() {var $ = AUI.$;var _ = AUI._;

Liferay.SPA = Liferay.SPA || {};
Liferay.SPA.cacheExpirationTime = -1;
Liferay.SPA.clearScreensCache = true;
Liferay.SPA.excludedPaths = ["/c/document_library","/documents","/image"];
Liferay.SPA.loginRedirect = '';
Liferay.SPA.requestTimeout = 0;
Liferay.SPA.userNotification = {
	message: 'On dirait que cela prend plus de temps que prévu.',
	timeout: 30000,
	title: 'Oups'
};

frontendJsSpaWebLiferayInitEs.default.init(
	function(app) {
		app.setPortletsBlacklist({"AXAIMUserCasePortlet":true,"com_liferay_oauth_web_internal_portlet_AuthorizePortlet":true,"AXAIMUserReports":true,"com_liferay_site_navigation_directory_web_portlet_SitesDirectoryPortlet":true,"com_liferay_login_web_portlet_LoginPortlet":true,"com_liferay_layout_admin_web_portlet_MyPagesPortlet":true});
		app.setValidStatusCodes([221,490,494,499,491,492,493,495,220]);
	}
);})();})();
},
function(error) {
console.error(error);
});
// ]]>
</script><link data-senna-track="permanent" href="https://particuliers.axa-im.fr/combo?browserId=other&minifierType=css&languageId=fr_FR&b=7010&t=1618864086963&/o/product-navigation-simulation-theme-contributor/css/simulation_panel.css&/o/product-navigation-product-menu-dxp-theme-contributor/product_navigation_product_menu.css&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.css" rel="stylesheet" type = "text/css" />
<script data-senna-track="permanent" src="https://particuliers.axa-im.fr/combo?browserId=other&minifierType=js&languageId=fr_FR&b=7010&t=1618864086963&/o/product-navigation-control-menu-dxp-theme-contributor/product_navigation_control_menu.js" type = "text/javascript"></script>








<script data-senna-track="temporary" type="text/javascript">
	if (window.Analytics) {
		window._com_liferay_document_library_analytics_isViewFileEntry = false;
	}
</script>

<script type="text/javascript">
// <![CDATA[
Liferay.on(
	'ddmFieldBlur', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'fieldBlurred',
				'Form',
				{
					fieldName: event.fieldName,
					focusDuration: event.focusDuration,
					formId: event.formId,
					page: event.page - 1
				}
			);
		}
	}
);

Liferay.on(
	'ddmFieldFocus', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'fieldFocused',
				'Form',
				{
					fieldName: event.fieldName,
					formId: event.formId,
					page: event.page - 1
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormPageShow', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'pageViewed',
				'Form',
				{
					formId: event.formId,
					page: event.page,
					title: event.title
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormSubmit', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'formSubmitted',
				'Form',
				{
					formId: event.formId
				}
			);
		}
	}
);

Liferay.on(
	'ddmFormView', function(event) {
		if (window.Analytics) {
			Analytics.send(
				'formViewed',
				'Form',
				{
					formId: event.formId,
					title: event.title
				}
			);
		}
	}
);
// ]]>
</script>

</head>

<body class=" controls-visible  yui3-skin-sam signed-out public-page site hide">




















































    <nav class="quick-access-nav" id="dldq_quickAccessNav">
        
        <div class="hide-accessible">Navigation</div>
        

            <ul>
            
                <li><a href="#main-content">Skip to Content</a></li>
            

            

        </ul>
    </nav>

    
































































































<div class="container-fluid" id="wrapper">


<header class="header__wrapperStyle">


    <div class="container wrapperStyle">


        <a class="logoLinkStyle" href="/">
    <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37">
        <g fill="none">
            <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"/>
            <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"/>
            <path fill="#FFF"
                  d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"/>
            <path fill="#00008F"
                  d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"/>
        </g>
    </svg>
        </a>


            <div class="menuMobileStyle">
                <div>
                    <ul>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/qui-sommes-nous" >
                                        Qui sommes-nous ?
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Qui sommes-nous ?</p>
                                                        <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global  avec une approche active, de long terme et responsable de l’investissement.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/qui-sommes-nous">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/prix-de-gestion">Prix de gestion</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actualites">Actualités</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/notre-expertise" >
                                        Notre expertise
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Notre expertise</p>
                                                        <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/notre-expertise">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/gestion-obligataire">Gestion obligataire</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/financement-structure">Financement structuré</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actions-framlington">Actions Framlington</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/actions-rosenberg">Actions Rosenberg</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/multi-asset">Multi-asset</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/real-assets">Real Assets</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-chorus">AXA IM Chorus</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/themes-d-investissement" >
                                        Thèmes d&#39;investissement
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Thèmes d&#39;investissement</p>
                                                        <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/themes-d-investissement">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-global-optimal-income">AXA WF Global Optimal Income</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-robotech">AXA WF Framlington Robotech</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-aedificandi">AXA Aedificandi</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-euro-s%C3%A9lection">AXA IM Euro Sélection</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-europe-small-cap">AXA Europe Small Cap</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-fiis-us-short-duration-hy">AXA IM FIIS US Short duration HY</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/conviction-autocalls">Conviction Autocalls</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/nos-publications" >
                                        Nos publications
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Nos publications</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/nos-publications">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/nos-publications1">Nos publications</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/perspectives-2021">Perspectives 2021</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/investissement-responsable" >
                                        Investissement Responsable
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Investissement Responsable</p>
                                                        <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/investissement-responsable">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politique d&#39;exclusion</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/une-decennie-de-transition">Une décennie de transition</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                                <li class="menuItemStyle">
                                    <a class="menuLinkStyle" target="_self" href="https://particuliers.axa-im.fr/fonds" >
                                        Fonds
<svg class="menuItemIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="10" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                    </a>
                                        <div class="subMenuStyle">
                                            <div class="menuItemStyle">
                                                <span class="menuLinkStyle subMenuTitle">
                                                    <span class="closeSubMenuIcon" onclick="closeSubMenu(event,this)">
<svg class="subMenuTitleIconStyle" version="1.1" xmlns="http://www.w3.org/2000/svg"
     width="15" height="14" viewBox="0 0 32 32">
            <path d="M16 28.067c-0.533 0-1-0.2-1.4-0.6l-14-14c-1.8-1.8 1-4.667 2.8-2.8l12.6 12.533 12.6-12.533c1.8-1.8 4.667 1 2.8 2.8l-14 14c-0.333 0.4-0.867 0.6-1.4 0.6z"></path>
        </svg>
                                                    </span>
                                                    <p role="button" class="submenu-title-text" onclick="closeSubMenu(event,this)">Fonds</p>
                                                        <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/fonds">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="11" height="11"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                                </span>
                                                <ul>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/chercher-un-fonds">Chercher un fonds</a>
                                                                </li>
                                                                <li class="menuItemStyle">
                                                                    <a class="menuLinkStyle" href="https://particuliers.axa-im.fr/fund-documents-library">Librairie des documents fonds</a>
                                                                </li>
                                                </ul>
                                            </div>
                                        </div>
                                </li>
                    </ul>
                    
                    <div class="metaHeaderStyle">
                        <div class="containerDesktop containerDesktopXL">
                            <div class="header-selectors">
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="menuDesktopStyle">
                <ul class="fadeOnSearch">

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/qui-sommes-nous">
                                    Qui sommes-nous ?
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Qui sommes-nous ?</h2>
                                                    <p class="subMenuDescription">AXA Investment Managers est un gestionnaire d’actifs global  avec une approche active, de long terme et responsable de l’investissement.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/qui-sommes-nous">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/prix-de-gestion">Prix de gestion</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actualites">Actualités</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/notre-expertise">
                                    Notre expertise
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Notre expertise</h2>
                                                    <p class="subMenuDescription">AXA IM est un gérant global avec une approche active et de long terme, dont l’expertise couvre une large palette de classes d’actifs.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/notre-expertise">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/gestion-obligataire">Gestion obligataire</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/financement-structure">Financement structuré</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actions-framlington">Actions Framlington</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/actions-rosenberg">Actions Rosenberg</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/multi-asset">Multi-asset</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/real-assets">Real Assets</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-chorus">AXA IM Chorus</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/themes-d-investissement">
                                    Thèmes d&#39;investissement
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Thèmes d&#39;investissement</h2>
                                                    <p class="subMenuDescription">Apprenez davantage sur les gammes de fonds que nous vous proposons en fonction de votre appétit au risque et de vos besoins d’investissement.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/themes-d-investissement">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-global-optimal-income">AXA WF Global Optimal Income</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-robotech">AXA WF Framlington Robotech</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-wf-framlington-digital-economy">AXA WF Framlington Digital Economy</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-aedificandi">AXA Aedificandi</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-euro-s%C3%A9lection">AXA IM Euro Sélection</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-europe-small-cap">AXA Europe Small Cap</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/axa-im-fiis-us-short-duration-hy">AXA IM FIIS US Short duration HY</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/conviction-autocalls">Conviction Autocalls</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/nos-publications">
                                    Nos publications
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Nos publications</h2>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/nos-publications">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/nos-publications1">Nos publications</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/perspectives-2021">Perspectives 2021</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/investissement-responsable">
                                    Investissement Responsable
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Investissement Responsable</h2>
                                                    <p class="subMenuDescription">Des obligations vertes à l’investissement d’impact, des filtres d’exclusion à l’actionnariat actif, AXA IM couvre l’ensemble des offres d’investissement responsable.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/investissement-responsable">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-approche-et-notre-offre">Notre approche et notre offre</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/notre-cadre-esg-et-notre-methodologie-de-notation">Cadre ESG et méthodologie de notation</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-publications-ri">Nos publications IR</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/nos-documents">Nos documents IR</a>
                                                        </li>
        
                                                                </ul>
                                                            </div>
                                                            <div class="subNavBlock">
                                                                <ul class="subItemsWraper subNavItemsWraper">
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/investissement-d-impact">Investissement d&#39;impact</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/engagement-et-vote">Engagement et vote</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/investissement-responsable/lignes-directrices-en-matiere-d-investissement-sectoriel">Politique d&#39;exclusion</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/une-decennie-de-transition">Une décennie de transition</a>
                                                        </li>
        
                                                
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>

                            <li class="menuItemStyle">
                                <a class="firstLevelLink " href="https://particuliers.axa-im.fr/fonds">
                                    Fonds
                                </a>
                                <div class="subMenuStyle subNavMenuStyle">
                                    <div class="container">
                                        <div class="subNavBlock">
                                            <h2 class="subMenuTitle subNavMenuTitle">Fonds</h2>
                                                    <p class="subMenuDescription">La recherche de fonds fournit des informations sur nos produits : performance, prix, commentaires des gérants. Les fonds ne sont pas disponibles pour tous les types de clients ni dans tous les pays.</p>
    <a class="link white animate-arrow-right" href="https://particuliers.axa-im.fr/fonds">Découvrir cette section
        <span class="icon right">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="12" height="12"
                 viewBox="0 0 32 32">
                <path d="M18.8 5.733c-0.8 0.8-0.8 2.067 0 2.8l5.467 5.467h-21.333c-2.6 0-2.6 4 0 4h21.333l-5.467 5.467c-1.8 1.8 1 4.667 2.8 2.8l8.867-8.867c0.8-0.733 0.8-2.067 0-2.8l-8.867-8.867c-0.733-0.8-2-0.8-2.8 0z"></path>
            </svg>
        </span>
    </a>
                                        </div>
                                        <div class="subNavBlock">
                                            <ul class="subItemsWraper subNavItemsWraper">
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/chercher-un-fonds">Chercher un fonds</a>
                                                        </li>
        
                                                        <li class="subMenuItemStyle">
                                                            <a class="subMenuLinkStyle" href="https://particuliers.axa-im.fr/fund-documents-library">Librairie des documents fonds</a>
                                                        </li>
        
                                                
                                                        </ul>
                                                    </div>
                                                    <div class="subNavBlock">
                                                        <ul class="subItemsWraper subNavItemsWraper">
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                </ul>
                <span class="stroke"></span>
            </div>
            <div class="menuButtonStyle">
            <svg class="cross-gap" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="32" height="32" viewBox="0 0 32 32">
                <path d="M12 13.333c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path>
                <path d="M29.333 30.667c-0.333 0-0.667-0.133-0.933-0.4l-9.333-9.333c-1.2-1.2 0.667-3.133 1.867-1.867l9.333 9.333c0.8 0.8 0.2 2.267-0.933 2.267z"></path>
                <path d="M2.667 30.667c-1.133 0-1.733-1.467-0.933-2.267l26.667-26.667c1.2-1.2 3.133 0.667 1.867 1.867l-26.667 26.667c-0.267 0.267-0.6 0.4-0.933 0.4z"></path>
            </svg>
            <svg class="menu-icon" version="1.1" xmlns="http://www.w3.org/2000/svg"
                 width="32" height="32" viewBox="0 0 32 32">
                <path d="M30.667 6.667h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
                <path d="M30.667 17.333h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
                <path d="M30.667 28h-29.333c-1.733 0-1.733-2.667 0-2.667h29.333c1.733 0 1.733 2.667 0 2.667z"></path>
            </svg>
        </div>
    </div>
</header>



    <section id="content" class="js-main-content">










































<div class="axaim-full-12-full-12" id="main-content" role="main">
    <div class="container-fluid">
        <div class="portlet-layout row">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-1">
            <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1">













































	

	<div class="portlet-boundary portlet-boundary_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_  portlet-static portlet-static-end portlet-barebone portlet-asset-publisher " id="p_p_id_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY_" >
		<span id="p_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->

















	

		

		<div>
			
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->














<div class="h2">
	

	
		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->















	<div class="pull-right">
		
			

			

				

			
		
	</div>

	
</div>

<div class="asset-full-content clearfix  no-title">
	

	

	<div class="asset-content" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_KK9o3UhZ13iY_30528554">
		

		





















<div class="journal-content-article" data-analytics-asset-id="30528546" data-analytics-asset-title="RI&#x20;-Particuliers&#x20;-&#x20;Les&#x20;3&#x20;idees&#x20;recues&#x20;sur&#x20;l’Investissement&#x20;responsable&#x20;et&#x20;l’ESG" data-analytics-asset-type="web-content">
	


<script type="text/javascript">
    function getPageName(){
        return '/insights-article/ri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1';
    }

</script>




<div id="insight-30528546" class="insights-detail">
        <div class="insights__banner gh-hmb-insight-detail-image" style="background-image:url('/documents/24052/376920/GettyImages-497893233.jpg/efbb0e16-3681-b7e7-e959-77fee4e48a08?t=1617189663595')" ></div>
    <div class="container insights-article__container animated fadeInUpBig slower">
        <div class="row">
            <div class="col-sm-8 col-sm-offset-2">

                        <span class="label label-teal gh-hmb-insight-detail-category">Investissement Responsable</span>
                <h1 class="insights-article__title typo36 gh-hmb-insight-detail-title">Les 3 idées reçues sur l’Investissement responsable et l’ESG</h1>
                <div class="insights-article__info">
                        <div class="insights-article__reading-time typo14">
                        <span class="icon-wrapper">
                             <svg viewBox="0 0 16 16" class="icon-time" stroke="current-color">
                              <path vector-effect="non-scaling-stroke" d="M7.992 0C12.416 0 16 3.584 16 8s-3.584 8-8.008 8C3.576 16 0 12.416 0 8s3.576-8 7.992-8zM8 1.6A6.398 6.398 0 001.6 8c0 3.536 2.864 6.4 6.4 6.4 3.536 0 6.4-2.864 6.4-6.4 0-3.536-2.864-6.4-6.4-6.4zM8.25 4v4.016L12 10.06l-.625.941L7 8.59V4h1.25z"/>
                            </svg>
                        </span>
                            <span class="reading-time-value">5 </span>
                            <span class="reading-time-label">minute read </span>
                        </div>
                    <div class="insights-article__date typo14 gh-hmb-insight-detail-date">
                            <span class="icon-wrapper">
                          <svg viewBox="0 0 16 16" class="icon-calendar" fill="none" stroke-width="1.5" stroke="current-color">
                            <path vector-effect="non-scaling-stroke" d="M12.66 2.54H15v12.09H1V2.33h2.33M6.45 2.33h3.1M4.89 4.66V0M11.13 4.66V0M1 7.77h14"/>
                          </svg>
                        </span>
                            31 mars 2021
                    </div>

                                <div class="insights-article__author typo14">
                                </div>
                </div>
            </div>
            <div class="col-sm-8 col-sm-offset-2">
                <div class="insights-article__action-buttons">
                        <div class="share-buttons-wrapper" aria-labelledby="share-buttons-wrapper">
                            <a class="button"
                               data-interaction-category="Share_page"
                               data-interaction-detail="LinkedIn"
                               href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fparticuliers.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FKK9o3UhZ13iY%2Fcontent%2Fri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dri_fr%26utm_content%3Dri_article_ri_esg_myths&title=Les%203%20id%C3%A9es%20re%C3%A7ues%20sur%20l%E2%80%99Investissement%20responsable%20et%20l%E2%80%99ESG&summary=La%20mont%C3%A9e%20en%20puissance%20de%20l%E2%80%99investissement%20responsable%20et%20des%20fonds%20qui%20int%C3%A8grent%20les%20facteurs%20environnementaux%2C%20sociaux%20et%20de%20gouvernance%20(ESG)%20s%E2%80%99accompagne%20d%E2%80%99un%20certain%20nombre%20d%E2%80%99appr%C3%A9hensions."
                               rel="noopener noreferrer"
                               target="_blank">
                                <span class="axaim-icon-linkedin"></span>
                            </a>
                            <a class="button"
                               data-interaction-category="Share_page"
                               data-interaction-detail="Twitter"
                               href="https://twitter.com/intent/tweet?text=Les%203%20id%C3%A9es%20re%C3%A7ues%20sur%20l%E2%80%99Investissement%20responsable%20et%20l%E2%80%99ESG&url=http%3A%2F%2Fparticuliers.axa-im.fr%2Fcontent%2F-%2Fasset_publisher%2FKK9o3UhZ13iY%2Fcontent%2Fri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1%2F24052%3Futm_medium%3Dreferral%26utm_source%3Dagefi.fr%26utm_campaign%3Dri_fr%26utm_content%3Dri_article_ri_esg_myths"
                               rel="noopener noreferrer"
                               target="_blank">
                                <span class="axaim-icon-twitter"></span>
                            </a>
                        </div>
                </div>
            </div>
        </div>
                    <div class="row">
                        <div class="insights-text col-sm-8 col-sm-offset-2 gh-hmb-insight-detail-content">
                                <p><p>La montée en puissance de l’investissement responsable et des fonds qui intègrent les facteurs environnementaux, sociaux et de gouvernance (ESG) s’accompagne d’un certain nombre d’appréhensions. Ces stratégies d’investissement sont parfois accueillies avec scepticisme, notamment en ce qui concerne leur validité et leurs performances. Nous tentons ici de faire la lumière sur certaines de ces préoccupations.</p>

<h2 class="ck-h2">Idée reçue n°&nbsp;1 – L’investissement ESG est une niche</h2>

<p>Les gouvernements, les consommateurs et les entreprises accordent une place de plus en plus importante au développement durable. Cette évolution va de pair avec l’adoption de réglementations plus strictes et la détermination d’objectifs plus ambitieux sur le climat, notamment en vue de limiter la hausse des températures mondiales conformément à l’Accord de Paris de 2015. Afin de respecter l’objectif visant à contenir le réchauffement climatique à un niveau nettement inférieur à 2&nbsp;°C et de poursuivre les efforts pour limiter la hausse des températures à 1,5&nbsp;°C, nous devons réduire considérablement les émissions de carbone. Pour ce faire, il est essentiel d’inciter le secteur mondial de l’énergie d’abandonner les combustibles fossiles au profit d’alternatives renouvelables plus écologiques.</p>

<p>La dynamique s’est vite enclenchée dans ce domaine. De fait, la Chine qui est aujourd’hui le plus gros émetteur de dioxyde de carbone au monde s’est engagée à atteindre la neutralité carbone d’ici 2060. Les États-Unis ont réintégré l’Accord de Paris, et le président Joe Biden est déterminé à remplacer l’ensemble du parc automobile du gouvernement fédéral, soit environ 650&nbsp;000&nbsp;véhicules, par des véhicules propres.</p>

<p>De son côté, l’Union européenne a dévoilé un plan de relance post-pandémie qui inclue près de 550&nbsp;milliards&nbsp;d’euros consacrés à des initiatives vertes, ce qui représente le plus important programme d’investissement en faveur du climat jamais adopté. Qui plus est, de nombreuses entreprises multinationales, comme Microsoft et Google, se sont engagées à atteindre la neutralité carbone.</p>

<p>Il ne s’agit plus aujourd’hui de populariser l’investissement ESG, car cette approche semble avoir trouvé sa place dans la «&nbsp;nouvelle normalité&nbsp;». En 2015, les Nations&nbsp;Unies ont fixé des objectifs de développement durable (ODD), qui visent à éliminer la pauvreté, à protéger la planète et à assurer la paix et la prospérité à toutes et à tous d’ici à 2030<sup>2</sup>.</p>

<p>La pandémie de COVID-19 rend ces objectifs mondiaux plus cruciaux que jamais. Les consommateurs sont de plus en plus nombreux à exiger une plus grande égalité, des énergies plus propres et de meilleures conditions de vie à l’échelle mondiale. Les entreprises doivent s’adapter à ces nouvelles exigences, au risque d’être dépassées. Il en va de même pour les investisseurs.</p>

<p>S’agissant des investissements, PwC prévoit qu’en 2025, les actifs sous gestion des fonds ESG pourraient représenter plus de la moitié des actifs investis dans des fonds communs de placement européens. Dans son rapport, «&nbsp;The Growth Opportunity of a Century&nbsp;», le groupe estime que les actifs ESG pourraient atteindre entre 5&nbsp;500&nbsp;milliards et 7&nbsp;600&nbsp;milliards&nbsp;d’euros d’ici à 2025 — soit entre 41&nbsp;% et 57&nbsp;% de l’ensemble des actifs des fonds communs de placement européens, contre 15,1&nbsp;% à la fin&nbsp;2019. Cette progression équivaudrait quasiment à un taux de croissance annuel composé de 29&nbsp;% entre 2019 et 2025<sup>3</sup>.</p>

<h2 class="ck-h2">Idée reçue n°&nbsp;2 – L’investissement responsable ne concerne que les actions et consiste uniquement à exclure des valeurs</h2>

<p>Certes, l’investissement responsable repose à l’origine sur l’exclusion de titres, mais le concept a depuis nettement évolué. La stratégie adoptée au départ pour s’assurer qu’un portefeuille était «&nbsp;responsable&nbsp;» consistait à filtrer les valeurs et à exclure les secteurs considérés comme néfastes, tels que l’alcool, le tabac, les jeux d’argent, ou encore les énergies fossiles. Si cette approche était généralement appliquée aux actions, l’investissement ESG/responsable fonctionne en réalité avec toutes les classes d’actifs, des actions aux obligations vertes, en passant même par les placements alternatifs comme l’immobilier commercial.</p>

<p>Bien sûr, beaucoup de portefeuilles excluent encore certains secteurs, mais l’investissement ESG consiste aussi à rechercher des entreprises vertueuses. Ainsi, de nombreux portefeuilles ESG ciblent certains aspects environnementaux ou sociaux et investissent dans des domaines tels que les énergies propres et les technologies ou les énergies renouvelables. Bon nombre de placements, notamment les fonds à impact, sont conçus dans le but de produire des effets positifs sur la société.</p>

<p>C’est notamment le cas des obligations vertes. Les fonds levés grâce aux obligations vertes sont affectés à des projets en lien avec le développement durable, l’atténuation du changement climatique ou d’autres enjeux environnementaux. Pour autant, il ne s’agit pas seulement de climat et d’environnement. Nos recherches révèlent que près de 25&nbsp;% des placements dans les obligations vertes ont une incidence positive sur le plan social, par exemple, sur la santé et le bien-être, ou encore sur l’emploi, la situation économie et les conditions de travail<sup>4</sup>. L’investissement responsable comprend aussi les obligations de transition qui visent à financer des entreprises actuellement «&nbsp;marrons&nbsp;», mais déterminées à devenir «&nbsp;vertes&nbsp;». Cela concerne les sociétés qui n’ont pas la possibilité d’émettre des obligations vertes aujourd’hui, parce qu’elles n’ont pas de projets suffisamment verts pour le moment</p>

<p>Outre la question des classes d’actifs, l’investissement responsable consiste également à échanger avec les entreprises et à les encourager à respecter les bonnes pratiques ESG. Cela passe par un dialogue constructif et des activités d’engagement lorsque l’approche d’une entreprise à l’égard de certains critères ESG est en deçà des attentes des investisseurs. Si cela s’avère nécessaire, les investisseurs peuvent également exercer leurs droits afin d’influencer les décisions des sociétés en portefeuille. L’actionnariat actif contribue à renforcer la transparence, à protéger les droits des actionnaires et à améliorer la gouvernance des entreprises. Par ailleurs, l’approche consistant à dialoguer avec les entreprises au sujet des facteurs ESG peut s’avérer utile pour anticiper certains problèmes potentiels et éviter de mauvaises surprises qui pourraient nuire aux performances.</p>

<h2 class="ck-h2">Idée reçue n°&nbsp;3 – L’investissement responsable génère moins de rendements financiers&nbsp;</h2>

<p>Depuis que l’investissement responsable/ESG existe, on lui reproche de dégager des performances à long terme inférieures à celles des portefeuilles d’investissement traditionnels. Cet argument repose sur les débuts de l’investissement responsable, période à laquelle on excluait certains secteurs des portefeuilles, malgré leur potentiel de rendement.</p>

<p>Or, de nombreuses recherches révèlent aujourd’hui que l’intégration des facteurs ESG peut au contraire favoriser la performance. Ainsi, un rapport indique que sur 2&nbsp;200 analyses empiriques, 90&nbsp;% ont conclu qu’il existait une relation entre critères ESG et performances financières — laquelle était, la plupart du temps, positive<sup>5</sup>. Qui plus est, les relations structurelles entre notations ESG et entreprises nous aident à prévoir la rentabilité et les risques menaçant l’activité des entreprises individuelles<sup>6</sup>.</p>

<p>Des données concrètes sur les performances viennent en outre corroborer les résultats de ces études universitaires. L’indice MSCI ACWI ESG Leaders se compose de grandes et moyennes capitalisations issues de 23&nbsp;marchés développés et de 27&nbsp;marchés émergents, qui affichent de bonnes performances ESG dans leur secteur. Depuis son lancement en septembre&nbsp;2007, l’indice surperforme l’indice MSCI ACWI, plus global, tant en ce qui concerne le rendement cumulé qu’annualisé<sup>7</sup>.</p></p>
                        </div>
                    </div>
                            <div class="row">
                                <div class="insights-text col-sm-8 col-sm-offset-2">
                                    <div class="media__wrapper">
                                        








     <a href='/investissement-responsable' class="promotion promotion-image gh-promobanner" onclick="tagCoNotifier.notifyBanner(event,tagCoNotifier.promotionBannerType,'CTA BANNER - INSIGHTS HUB - Responsible Investing')" style=" background-image: url(/documents/20195/7305428/RI+1920x400px+GettyImages-694337774.jpg/12e66f88-d2aa-a22a-c8c2-54763c9be977?t=1542277518832);">
    <div class="promotion-100"></div>
    <div class="container">
        <div id="promotion_cqut_" class="promotion__content promotion-100">
            <div class="promotion-text-wrapper">
                <h2 class="promotion__title typo36 gh-hmb-promo-banner-title">Investissement responsable</h2>
                    <p class="promotion__abstract typo14 gh-hmb-promo-banner-text">Chez AXA Investment Managers, Nous pensons que l&#39;investissement responsable peut apporter une valeur durable et à long terme aux clients et créer un impact positif sur la société.</p>
            </div>
                <button class="button ghost white">
                    <span class="gh-hmb-promo-banner-button-text">Notre approche</span>
                    <svg viewBox="0 0 16 16" class="icon-right gh-hmb-promo-banner-arrow-icon">
                        <path
                            fill="none"
                            stroke="currentColor"
                            stroke-miterlimit="10"
                            stroke-width="1.5"
                            vector-effect="non-scaling-stroke"
                            d="M9.97 3.57L14.4 8l-4.43 4.43M14.4 8H0"
                        ></path>
                    </svg>
                </button>
        </div>
    </div>
    </a>

                                    </div>
                                </div>
                            </div>
        <div class="row">
            <div class="col-sm-8 col-sm-offset-2">
                <div class="text-center">
                </div>
            </div>
        </div>

                <section class="row">
            <div class="col-sm-8 col-sm-offset-2">
                <div class="footnote">
                    <p>1 Sustainable_Funds_Landscape_2021.pdf (morningstar.com)</p>

<p>2 Nations&nbsp;Unies</p>

<p>3 2022, «&nbsp;The growth opportunity of the century - Are you ready for the ESG change?&nbsp;» (pwc.lu)</p>

<p>4 «&nbsp;Le marché des obligations vertes dépassera le cap des 1&nbsp;000 milliards de dollars en 2021&nbsp;», AXA IM Global (axa-im.com)</p>

<p>5 Gunnar Friede, Timo Busch et Alexander Bassen (2015), «&nbsp;ESG and financial performance: aggregated evidence from more than 2000 empirical studies&nbsp;», Journal of Sustainable Finance &amp; Investment</p>

<p>6 AXA IM&nbsp;2018</p>

<p>7 MSCI – au 29&nbsp;janvier&nbsp;2020</p>

<p><strong>Avertissement</strong></p>

<p><strong>Investir sur les marchés comporte un risque de perte en capital.</strong></p>

<p>Ce document est exclusivement conçu à des fins d’information et ne constitue ni une recherche en investissement ni une analyse financière concernant les transactions sur instruments financiers conformément à la Directive MIF 2 (2014/65/CE) ni ne constitue, de la part d’AXA Investment Managers ou de ses affiliés, une offre d’acheter ou vendre des investissements, produits ou services et ne doit pas être considéré comme une sollicitation, un conseil en investissement ou un conseil juridique ou fiscal, une recommandation de stratégie d’investissement ou une recommandation personnalisée d’acheter ou de vendre des titres financiers. Ce document a été établi sur la base d'informations, projections, estimations, anticipations et hypothèses qui comportent une part de jugement subjectif. Ses analyses et ses conclusions sont l’expression d’une opinion indépendante, formée à partir des informations disponibles à une date donnée. Toutes les données de ce document ont été établies sur la base d’informations rendues publiques par les fournisseurs officiels de statistiques économiques et de marché. AXA Investment Managers décline toute responsabilité quant à la prise d’une décision sur la base ou sur la foi de ce document. L’ensemble des graphiques du présent document, sauf mention contraire, a été établi à la date de publication de ce document. Du fait de sa simplification, ce document peut être partiel et les informations qu’il présente peuvent être subjectives. Par ailleurs, de par la nature subjective des opinions et analyses présentées, ces données, projections, scénarii, perspectives, hypothèses et/ou opinions ne seront pas nécessairement utilisés ou suivis par les équipes de gestion de portefeuille d’AXA Investment Managers ou de ses affiliés qui pourront agir selon leurs propres opinions. Toute reproduction et diffusion, même partielles, de ce document sont strictement interdites, sauf autorisation préalable expresse d’AXA Investment Managers. L’information concernant le personnel d’AXA Investment Managers est uniquement informative. Nous n’apportons aucune garantie sur le fait que ce personnel restera employé par AXA Investment Managers et exercera ou continuera à exercer des fonctions au sein d’AXA Investment Managers.</p>

<p>AXA Investment Managers Paris – Tour Majunga – La Défense 9 – 6, place de la Pyramide – 92800 Puteaux. Société de gestion de portefeuille titulaire de l’agrément AMF N° GP 92-008 en date du 7 avril 1992 S.A au capital de 1 384 380 euros immatriculée au registre du commerce et des sociétés de Nanterre sous le numéro 353 534&nbsp;506.</p>
                </div>
            </div>
        </section>
    </div>
</div>

<!-- Label Translation method -->

</div>



		
			<div class="pull-right">
				















































<div class="taglib-social-bookmarks" id="ykmt_column1_0_socialBookmarks">
	
		
			<ul class="list-unstyled horizontal">

				

					<li class="taglib-social-bookmark taglib-social-bookmark-twitter">
						















































<a class="twitter-share-button" data-count="horizontal" data-lang="French" data-text="RI&#x20;-Particuliers&#x20;-&#x20;Les&#x20;3&#x20;idees&#x20;recues&#x20;sur&#x20;l’Investissement&#x20;responsable&#x20;et&#x20;l’ESG" data-url="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/ri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1/24052" href="http://twitter.com/share">Tweet</a>


					</li>

				

					<li class="taglib-social-bookmark taglib-social-bookmark-facebook">
						

















































<div id="mmbn_column1_0_fbRoot">
	<div class="fb-like" data-action="like" data-height="20" data-href="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/ri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1/24052" data-layout="button_count" data-show-faces="true" data-size="small">
	</div>
</div>
					</li>

				

					<li class="taglib-social-bookmark taglib-social-bookmark-plusone">
						

















































<g:plusone
	count='true'
	href="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/ri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1/24052"
	size="medium"
>
</g:plusone>
					</li>

				

			</ul>
		
	
</div>
			</div>
		

		

		

		

		

		
	</div>

	
</div>


		</div>

		
























































































































<!--START AXA IM ADDED IMPORTS -->

<!--END AXA IM ADDED IMPORTS -->













	
	



	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>




</div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="portlet-layout">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-2">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-2"></div>
            </div>
        </div>
    </div>
    <div class="container-fluid">
        <div class="portlet-layout row">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-3">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-3"></div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="portlet-layout">
            <div class="col-md-12 portlet-column portlet-column-only" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-4"></div>
            </div>
        </div>
    </div>
</div>
















































	

	<div class="portlet-boundary portlet-boundary_TagCoNotifierPortlet_  portlet-static portlet-static-end portlet-barebone  " id="p_p_id_TagCoNotifierPortlet_" >
		<span id="p_TagCoNotifierPortlet"></span>



	

		

			
				
					
























    

    <noscript>
        <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=1&amp;mode=iframe" width="1" height="1"
                rel="noindex,nofollow"></iframe>
    </noscript>
    <script data-senna-track="permanent" type="text/javascript">
        var AXAIM = window.AXAIM || {};

        
        var page_name = typeof getPageName === 'function' ? getPageName() : '/content';
        var page_type = typeof getPageType === 'function' ? getPageType() : null;
        var tc_vars = {
                env_work: 'PROD',
                responsive_layout: Liferay.Util.getWindowWidth() < 1025 ? 'mobile' : 'desktop',
                language: 'fr',
                site_name: 'france-particuliers',
                region: '',
                country: '',
                segment: '',
                'sub-segment': '',
                site_country :'France',
                site_profile :'retail',
                page_name: page_name,
                device: 'desktop',
                guest: true,
                live: true,
                backoffice: false,
                cookie_disclaimer_required: true,
                form_status : "",
                form_name: "",
                page_type: page_type
            };
        </script>
        <script data-senna-track="permanent" type="text/javascript" src="https://cdn.tagcommander.com/3645/tc_AXAIM_2.js"></script>
        <script data-senna-track="permanent" type="text/javascript">
        
        AXAIM.showCookieDisclaimer = false;
        
    </script>

    



				
			

		

	







	</div>


















































	

	<div class="portlet-boundary portlet-boundary_MetatagsPortlet_  portlet-static portlet-static-end portlet-barebone  " id="p_p_id_MetatagsPortlet_" >
		<span id="p_MetatagsPortlet"></span>



	

		

			
				
					







				
			

		

	







	</div>




<form action="#" class="hide" id="hrefFm" method="post" name="hrefFm"><span></span><input hidden type="submit"/></form>    </section>

    <div class="wrapper_footer">














































	

	<div class="portlet-boundary portlet-boundary_com_liferay_journal_content_web_portlet_JournalContentPortlet_  portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled portlet-journal-content " id="p_p_id_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration_" >
		<span id="p_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_axaFooter_no_configuration">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		
































	
	
		
			
			
				
					
					
					
					
						<div class="text-right user-tool-asset-addon-entries">
							
						</div>

						<div class="clearfix journal-content-article" data-analytics-asset-id="432320" data-analytics-asset-title="footer" data-analytics-asset-type="web-content">
							
    <footer class="footer__wrapperStyle gh-hmb-content-footer">
        <div class="container">
            <div class="footer__topStyle">
                <nav class="footer__linksWrapperStyle">

                        <div class="footer__linksGroupStyle gh-hmb-content-footer-crossnavigation">
                            <span class="footer__linksTitleStyle">EN SAVOIR PLUS SUR AXA IM</span>
                            <div class="footer__linksList">





                                    <a href="/mentions-legales" alt="Mentions légales" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Mentions légales</a>




                                    <a href="/nos-politiques-internes-et-autres-informations-importantes" alt="Nos politiques internes et autres informations importantes" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Nos politiques internes et autres informations importantes</a>




                                    <a href="https://www.axa-im.com/en/how-to-find-us" alt="Tous nos sites AXA IM" target="_blank" rel="noopener noreferrer" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Tous nos sites AXA IM</a>




                                    <a href="https://www.axa-im.com/en/careers" alt="Carrières (en anglais)" target="_blank" rel="noopener noreferrer" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Carrières (en anglais)</a>




                                    <a href="/accessibilite" alt="Accessibilité" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Accessibilité</a>




                                    <a href="/aide" alt="Aide" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Aide</a>




                                    <a href="/plan-du-site" alt="Plan du site" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Plan du site</a>




                                    <a href="/medias-sociaux" alt="Médias sociaux" target="_self" rel="undefined" class="footer__linkStyle gh-hmb-content-footer-crossnavigation-link">Médias sociaux</a>
                </div>
                </div>
                </nav>
            </div>
        </div>
        <div class="footer__langsBlockStyle">
            <div class="container">
                    <script type="text/javascript">
                        function trackSocialLinksAnalytics(socialName){
                            window.tagCoNotifier.notifyFooterSocialMediaLinks(socialName)
                        }
                    </script>
                    <div class="footer__social-media">
                        <p class="footer__social-media-text gh-hmb-content-footer-followus">Suivre AXA IM</p>
                        <div class="footer__social-media-buttons">
                                <a class="footer__social-media-buttons-item gh-hmb-content-footer-linkedin-icon"
                                   href="https://www.linkedin.com/company/axa-investment-managers/"
                                   onclick="trackSocialLinksAnalytics('Linkedin')"
                                   rel="noopener noreferrer"
                                   target="_blank">
                                        <svg class="icon-linkedin" viewBox="0 0 24 21">
                                            <path d="M18.8370808 11.6949583c0-3.06366663-2.0036835-4.10856247-3.8577239-4.10856247-1.7143734 0-2.8366203 1.05408334-3.1581613 1.67154167h-.0423605V7.86829167h-3.195457V17.8979792h3.322692v-5.4376875c0-1.4500209.9666181-2.155125 1.9524212-2.155125.9326989 0 1.6558975.4984583 1.6558975 2.1147291v5.4780834h3.322692v-6.2030209zM6.84168521 4.65879167c0-1.04708334-.85764715-1.813-1.91558591-1.813-1.05809224 0-1.91573939.76591666-1.91573939 1.813 0 1.04708333.85764715 1.812125 1.91573939 1.812125 1.05793876 0 1.91558591-.76504167 1.91558591-1.812125zM3.26467654 17.89025H6.5872151V7.86070833H3.26467654V17.89025zM22.1017573 1.55020833V19.4497917c0 .8561875-.7305655 1.5502083-1.6314941 1.5502083H1.63149413C.73041209 21 0 20.3059792 0 19.4497917V1.55020833C0 .69402083.7304121 0 1.63149413 0H20.4702632c.9009286 0 1.6314941.69402083 1.6314941 1.55020833zm.5723276 15.81197917h.224388v.5357917h.1148031v-.5357917h.224388v-.0942083h-.5635791v.0942083zM24 17.2679792v.63h-.1148032v-.4165l-.1781904.4165h-.0782749l-.1768092-.4235v.4235h-.1149566v-.63h.1312255l.1996777.4790625.2012125-.4790625H24z" opacity=".60486421"/>
                                        </svg>
                                </a>
                                <a class="footer__social-media-buttons-item link-twitter gh-hmb-content-footer-twitter-icon"
                                   href="https://twitter.com/AXAIM_FR"
                                   onclick="trackSocialLinksAnalytics('Twitter')"
                                   rel="noopener noreferrer"
                                   target="_blank">
                                        <svg class="icon-twitter" width="512" height="512" viewBox="0 0 512 512">
                                            <path d="m402 174c-10 5-22 8-34 10 13-8 22-19 26-33-12 7-25 12-38 14-12-12-26-19-44-19-16 0-30 6-42 18-12 12-18 26-18 42 0 6 1 10 2 14-25-1-48-8-69-19-22-11-40-25-55-44-6 10-9 20-9 30 0 22 9 39 26 50-9 0-18-2-28-7l0 1c0 14 5 27 14 38 10 11 21 18 35 20-5 2-10 3-14 3-3 0-6-1-11-1 4 12 11 21 21 29 10 8 22 12 35 12-23 17-47 26-75 26-5 0-10 0-14-1 28 18 59 27 92 27 21 0 41-3 60-10 18-7 34-16 48-27 13-12 25-25 34-39 10-15 17-31 22-47 4-16 7-32 7-48 0-3-1-6-1-8 12-8 22-19 30-31z m73-55l0 274c0 23-8 42-24 58-16 16-35 24-58 24l-274 0c-23 0-42-8-58-24-16-16-24-35-24-58l0-274c0-23 8-42 24-58 16-16 35-24 58-24l274 0c23 0 42 8 58 24 16 16 24 35 24 58z"></path>
                                        </svg>
                                </a>
                                <a class="footer__social-media-buttons-item link-facebook gh-hmb-content-footer-facebook-icon"
                                   href="https://www.facebook.com/axainvestmentmanagers/"
                                   onclick="trackSocialLinksAnalytics('Facebook')"
                                   rel="noopener noreferrer"
                                   target="_blank">
                                        <svg class="icon-facebook" width="512" height="512" viewBox="0 0 512 512">
                                            <path d="m195 115c0 11 0 63 0 63l-47 0l0 78l47 0l0 230l95 0l0-230l65 0c0 0 6-37 8-78c-8 0-72 0-72 0c0 0 0-45 0-53c0-8 10-19 21-19c10 0 31 0 52 0c0-10 0-47 0-80c-27 0-58 0-71 0c-100 0-98 77-98 89z" ></path>
                                        </svg>
                                </a>
                                <a class="footer__social-media-buttons-item gh-hmb-content-footer-youtube-icon"
                                   href="https://www.youtube.com/user/AXAIMCorporate"
                                   onclick="trackSocialLinksAnalytics('Youtube')"
                                   rel="noopener noreferrer"
                                   target="_blank">
                                        <svg class="icon-youtube" width="512" height="512" viewBox="0 0 512 512">
                                            <path d="m366 256c0-7-3-12-9-15l-146-92c-6-4-12-4-19 0-6 3-9 8-9 16l0 182c0 8 3 13 9 16 3 2 6 3 9 3 4 0 7-1 10-3l146-92c6-3 9-8 9-15z m146 0c0 18 0 33 0 43 0 10-1 23-3 39-1 16-3 30-6 42-3 14-10 26-20 35-10 10-22 15-35 17-43 4-106 7-192 7-86 0-149-3-192-7-13-2-25-7-35-17-10-9-17-21-20-35-3-12-5-26-6-42-2-16-3-29-3-39 0-10 0-25 0-43 0-18 0-33 0-43 0-10 1-23 3-39 1-16 3-30 6-42 3-14 10-26 20-35 10-10 22-15 35-17 43-4 106-7 192-7 86 0 149 3 192 7 13 2 25 7 35 17 10 9 17 21 20 35 3 12 5 26 6 42 2 16 3 29 3 39 0 10 0 25 0 43z"></path>
                                        </svg>
                                </a>
                        </div>
                    </div>
                <p class="footer__copyrightStyle typo13 gh-hmb-content-footer-copyright ">© AXA Investment Managers Paris 2020. Tous droits réservés. Les informations présentes sur ce site ne peuvent être reproduites ou diffusées sans l&#39;accord d&#39;AXA Investment Managers Paris.
                    <span class="footer__credits gh-hmb-content-footer-registeroffice"> Photo credit: iStock, xdr, Getty Images</span>
                </p>

            </div>
        </div>
    </footer>


						</div>

						
					
				
			
		
	



	<div class="content-metadata-asset-addon-entries">
		
	</div>




	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>




    </div>
            
<section class="axaim-leaving-disclaimer hidden">
    <div class="axaim-leaving-disclaimer-container container">
        <div class="axaim-leaving-disclaimer-modal">
            <div class="axaim-leaving-disclaimer-header">
                <svg xmlns="http://www.w3.org/2000/svg" width="129" height="37">
                    <g fill="none">
                        <path fill="#00008F" d="M.186.255h35.113v36.171H.186z"></path>
                        <path fill="#FF1721" d="M21.984 18.117L35.299.255h-1.92L19.941 18.117z"></path>
                        <path fill="#FFF" d="M27.062 26.091c.62 1.787 1.858 6.38 2.353 6.699h-3.282s0-.702-.185-1.212c-.124-.51-1.363-4.466-1.363-4.466h-5.264l-.805 1.212s.991 3.19 1.053 3.381l.557 1.148h-3.158s-.062-.51-.124-.701c0-.192-.31-1.085-.31-1.085s-.743.83-.928 1.212c-.186.383-.31.574-.31.574h-2.477s-.062-.51-.124-.701c0-.192-.31-1.149-.31-1.149s-.68.894-.867 1.276c-.185.383-.31.574-.31.574H8.733l.929-.956c.433-.51 1.92-2.552 1.92-2.552l-.62-2.17H5.76s-2.972 4.02-3.096 4.147c-.124.128-.991 1.404-.991 1.531H.124v-1.02l.062-.064c.062-.064 2.23-2.87 4.273-5.614 1.796-2.424 3.53-4.784 3.653-5.04.372-.574.867-1.722.867-1.722h2.725s.062 1.085.186 1.34c.062.255 1.734 5.805 1.734 5.869l.929-1.212-1.548-4.912s-.372-.957-.496-1.085h3.159s0 .447.123.893c.124.383.806 2.935.806 2.935s2.167-2.807 2.29-2.999c.249-.319.249-.829.249-.829h2.6s-.495.383-1.3 1.467c-.31.383-3.034 4.02-3.034 4.02s.247.829.371 1.275c.062.128.062.192.062.192l.186-.192c.743-.957 3.963-5.358 4.149-5.677.186-.32.372-.638.557-1.021h2.54s.061.765.123 1.02l1.672 5.614zm-3.901-4.146c-.372.83-2.601 3.636-2.601 3.636h3.53s-.681-2.169-.805-2.615c-.124-.447-.124-.957-.124-1.021 0-.064 0-.128 0 0zm-13.5 0c-.372.83-2.601 3.636-2.601 3.636h3.53s-.682-2.169-.805-2.615c-.062-.447-.062-.957-.124-1.021.062-.064.062-.128 0 0zm5.263 8.42l.991-1.34c-.062-.127-.619-1.785-.619-1.785l-.929 1.276.557 1.85z"></path>
                        <path fill="#00008F" d="M42.358 3.19h1.672v13.46h-1.672zM46.94 6.634h1.363l.124 1.404h.062c.929-.957 1.92-1.659 3.22-1.659 2.044 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.858-2.68-.991 0-1.672.51-2.663 1.532v7.208h-1.61V6.634zm8.98 0h1.672l1.858 5.678c.248.957.62 1.978.867 2.935h.062c.31-.957.62-1.978.867-2.935l1.858-5.678h1.61l-3.406 9.952h-1.92L55.92 6.634zm16.163 4.21c0-2.04-.867-3.125-2.415-3.125-1.362 0-2.6 1.148-2.787 3.126h5.202zm-6.75.83c0-3.253 2.106-5.23 4.335-5.23 2.477 0 3.84 1.85 3.84 4.656 0 .319 0 .702-.062.957h-6.503c.124 2.105 1.363 3.445 3.22 3.445.93 0 1.673-.32 2.416-.766l.557 1.085c-.867.574-1.858 1.02-3.158 1.02-2.601 0-4.645-1.913-4.645-5.167zm9.042 3.828l.805-1.149c.805.702 1.672 1.213 2.848 1.213 1.3 0 1.92-.702 1.92-1.532 0-1.02-1.177-1.467-2.23-1.913-1.362-.51-2.91-1.212-2.91-2.871 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.292.51 3.035 1.148l-.805 1.085c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.701-1.796 1.403 0 .957 1.053 1.276 2.168 1.723 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.998-3.53 2.998-1.362-.064-2.724-.638-3.591-1.403m8.793-1.978V8.038h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.601v1.404h-2.6v5.55c0 1.212.371 1.914 1.486 1.914.31 0 .805-.128 1.114-.255l.31 1.275c-.557.192-1.177.383-1.796.383-2.043-.064-2.725-1.403-2.725-3.38m5.945-6.89h1.363l.124 1.403h.062c.805-.957 1.857-1.659 3.034-1.659 1.486 0 2.291.702 2.663 1.914.99-1.148 1.982-1.914 3.158-1.914 1.982 0 2.973 1.34 2.973 3.892v6.315h-1.61v-6.06c0-1.85-.558-2.68-1.796-2.68-.743 0-1.549.51-2.416 1.532v7.208h-1.61v-6.06c0-1.85-.557-2.68-1.796-2.68-.743 0-1.548.51-2.415 1.532v7.208h-1.61V6.634h-.124zm21.675 4.21c0-2.042-.867-3.126-2.415-3.126-1.363 0-2.601 1.148-2.787 3.126h5.202zm-6.812.83c0-3.254 2.105-5.232 4.335-5.232 2.477 0 3.84 1.85 3.84 4.657 0 .319 0 .702-.063.957h-6.502c.124 2.105 1.362 3.445 3.22 3.445.93 0 1.672-.32 2.415-.766l.558 1.085c-.867.574-1.858 1.02-3.159 1.02-2.539 0-4.644-1.913-4.644-5.167zm9.784-5.04h1.363l.124 1.403h.062c.928-.957 1.92-1.659 3.22-1.659 2.043 0 2.972 1.34 2.972 3.892v6.315h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.662 1.532v7.208h-1.61V6.634zm10.652 6.89V8.037h-1.424V6.762l1.486-.128.186-2.806h1.362v2.806h2.6v1.404h-2.6v5.55c0 1.212.372 1.914 1.486 1.914.31 0 .805-.128 1.115-.255l.31 1.275c-.558.192-1.177.383-1.796.383-1.982-.064-2.725-1.403-2.725-3.38m-82.054 5.804h1.982l2.539 7.209c.31.893.62 1.914.929 2.807h.062c.31-.893.557-1.914.867-2.807l2.477-7.209h1.982v13.46h-1.549v-7.4c0-1.211.124-2.806.248-3.955h-.062l-1.053 3.063-2.477 6.953H47.19l-2.478-6.953-1.052-3.063h-.062c.062 1.213.186 2.807.186 3.956v7.4h-1.487V19.33h.062zm18.64 11.037v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.744 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.91 1.085l-.62-1.149c.867-.574 2.23-1.275 3.777-1.275 2.354 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.981 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m9.6-7.4h1.361l.124 1.403h.062c.93-.957 1.92-1.658 3.22-1.658 2.044 0 2.973 1.34 2.973 3.891v6.316h-1.61v-6.06c0-1.85-.557-2.68-1.858-2.68-.99 0-1.672.51-2.663 1.531v7.209h-1.61v-9.952zm15.233 7.528v-2.744c-3.22.383-4.335 1.212-4.335 2.488 0 1.149.743 1.595 1.734 1.595.867 0 1.61-.51 2.601-1.34m-5.945-.127c0-2.169 1.796-3.254 5.945-3.764 0-1.276-.371-2.488-1.981-2.488-1.115 0-2.106.51-2.911 1.085l-.62-1.149c.868-.574 2.23-1.275 3.778-1.275 2.353 0 3.344 1.594 3.344 4.082v6.124h-1.362l-.124-1.212h-.062c-.929.766-1.982 1.404-3.22 1.404-1.61 0-2.787-1.02-2.787-2.807m15.11-4.338c0-1.34-.928-2.169-2.043-2.169-1.115 0-2.044.83-2.044 2.169 0 1.34.93 2.233 2.044 2.233 1.115 0 2.043-.893 2.043-2.233m1.239 7.528c0-.894-.681-1.149-1.982-1.149h-1.61c-.371 0-.805-.063-1.238-.127-.682.446-.991 1.02-.991 1.595 0 1.02 1.053 1.658 2.787 1.658 1.857-.064 3.034-1.02 3.034-1.977m-7.307.446c0-.765.557-1.53 1.424-2.105v-.064c-.496-.319-.867-.765-.867-1.53 0-.766.557-1.404 1.053-1.723v-.064c-.62-.51-1.239-1.404-1.239-2.488 0-2.041 1.672-3.317 3.654-3.317.557 0 .99.064 1.362.255h3.344v1.212h-1.981c.433.447.805 1.148.805 1.914 0 1.977-1.549 3.253-3.53 3.253-.496 0-.991-.127-1.425-.319-.31.255-.619.574-.619 1.085 0 .574.372 1.02 1.734 1.02h1.858c2.23 0 3.406.702 3.406 2.233 0 1.723-1.92 3.19-4.892 3.19-2.415 0-4.087-.893-4.087-2.552m16.039-6.826c0-2.041-.867-3.126-2.415-3.126-1.363 0-2.601 1.149-2.787 3.126h5.202zm-6.75.766c0-3.254 2.105-5.231 4.335-5.231 2.477 0 3.839 1.85 3.839 4.657 0 .319 0 .701-.062.957h-6.502c.124 2.105 1.362 3.444 3.22 3.444.929 0 1.672-.319 2.415-.765l.557 1.084c-.867.574-1.857 1.021-3.158 1.021-2.6.064-4.644-1.85-4.644-5.167zm10.094-4.976h1.362l.124 1.786h.062c.681-1.276 1.672-2.041 2.725-2.041.433 0 .743.064 1.053.191l-.31 1.467a2.205 2.205 0 0 0-.929-.191c-.805 0-1.796.638-2.477 2.297v6.379h-1.61v-9.888zm5.264 8.867l.805-1.148c.805.702 1.672 1.212 2.848 1.212 1.3 0 1.92-.702 1.92-1.531 0-1.02-1.177-1.467-2.23-1.914-1.362-.51-2.91-1.212-2.91-2.87 0-1.595 1.239-2.807 3.344-2.807 1.239 0 2.291.51 3.035 1.148l-.805 1.084c-.682-.51-1.363-.893-2.23-.893-1.238 0-1.796.702-1.796 1.404 0 .957 1.053 1.276 2.168 1.722 1.424.51 2.972 1.148 2.972 2.998 0 1.595-1.238 2.999-3.53 2.999-1.362-.064-2.662-.638-3.591-1.404"></path>
                    </g>
                </svg>
            </div>
            <div class="axaim-leaving-disclaimer-body">
                <p class="axaim-leaving-disclaimer-site-text hidden">
                Vous quittez le site France d&#39;AXA IM - AXA Investment Managers et vous allez être redirigé(e) vers un autre site AXA IM, susceptible d’être soumis à des règlementations différentes.
                </p>
                <p class="axaim-leaving-disclaimer-page-text hidden">
                Vous quittez le site d&#39;AXA IM - AXA Investment Managers n&#39;est pas responsable du contenu des autres sites internet.
                </p>
                <div class="axaim-leaving-disclaimer-buttons">
                    <a href="javascript:window.location.reload()">Refuser</a>
                    <button class="button cobalt gh-accept-leaving-site-disclaimer">Accepter</button>
                </div>
            </div>
        </div>
    </div>
</section>

<script>
    var axaimWebsites = [];
    AUI().ready('axaim-leaving-disclaimer', function (A) {
            axaimWebsites.push('https://www.axa-im.com.mx/');
            axaimWebsites.push('https://www.axa-im.com');
            axaimWebsites.push('https://yield.axa-im.investedintomorrow.com/');
            axaimWebsites.push('https://blog.axa-im.it/');
            axaimWebsites.push('https://epargner-autrement.axa-im.fr/');
            axaimWebsites.push('http://www.boiaxa-im.com/');
            axaimWebsites.push('http://www.kyoboaxa-im.co.kr/');
            axaimWebsites.push('http://www.eureka-realassets.com/');
            axaimWebsites.push('https://realassets.axa-im.com/');
            axaimWebsites.push('https://www.axa-im.com.au/');
            axaimWebsites.push('https://www.axa-im.at/');
            axaimWebsites.push('https://banken.axa-im.at/');
            axaimWebsites.push('https://institutionelle.axa-im.at/');
            axaimWebsites.push('https://www.axa-im.be/');
            axaimWebsites.push('https://axa.axa-im.be/');
            axaimWebsites.push('https://ing.axa-im.be/');
            axaimWebsites.push('https://private-investors.axa-im.be/');
            axaimWebsites.push('https://presse.axa-im.at/');
            axaimWebsites.push('https://professional-investors.axa-im.be/');
            axaimWebsites.push('https://www.axa-im.se/');
            axaimWebsites.push('https://denmark.axa-im.se/');
            axaimWebsites.push('https://finland.axa-im.se/');
            axaimWebsites.push('https://norway.axa-im.se/');
            axaimWebsites.push('https://www.axa-im.fr/');
            axaimWebsites.push('https://reseau.axa-im.fr/');
            axaimWebsites.push('https://cgpi.axa-im.fr/');
            axaimWebsites.push('https://epargne-salariale.axa-im.fr/');
            axaimWebsites.push('https://presse.axa-im.fr/');
            axaimWebsites.push('https://professionnels.axa-im.fr/');
            axaimWebsites.push('https://www.axa-im.de/');
            axaimWebsites.push('https://presse.axa-im.de/');
            axaimWebsites.push('https://banken.axa-im.de/');
            axaimWebsites.push('https://institutionelle.axa-im.de/');
            axaimWebsites.push('https://privatanleger.axa-im.de/');
            axaimWebsites.push('https://www.axa-im.com.hk/');
            axaimWebsites.push('https://privati.axa-im.it/');
            axaimWebsites.push('https://www.axa-im.co.jp/');
            axaimWebsites.push('https://www.axa-im.it/');
            axaimWebsites.push('https://distributori.axa-im.it/');
            axaimWebsites.push('https://www.axa-im.lu/');
            axaimWebsites.push('https://www.axa-im.co.uk/');
            axaimWebsites.push('https://retail.axa-im.co.uk/');
            axaimWebsites.push('https://adviser.axa-im.co.uk/');
            axaimWebsites.push('https://institutional.axa-im.co.uk/');
            axaimWebsites.push('https://consultant.axa-im.co.uk/');
            axaimWebsites.push('https://media.axa-im.co.uk/');
            axaimWebsites.push('https://retail.axa-im.co.uk/');
            axaimWebsites.push('https://www.axa-im-usa.com/');
            axaimWebsites.push('https://www.axa-im.nl/');
            axaimWebsites.push('https://www.axa-reimsgp.fr/');
            axaimWebsites.push('https://www.axa-im.es/');
            axaimWebsites.push('https://www.axa-im.ch/');
            axaimWebsites.push('https://banken.axa-im.ch/');
            axaimWebsites.push('https://institutionelle.axa-im.ch/');
            axaimWebsites.push('https://www.axa-im-international.com/');
            axaimWebsites.push('https://www.axa-im.pt/');
            axaimWebsites.push('https://www.py-axa.com');
            axaimWebsites.push('https://communications.axa-im.com');
            axaimWebsites.push('https://private.axa-im.ch');
            axaimWebsites.push('https://qualified.axa-im.ch');
    });
</script>
















































	

	<div class="portlet-boundary portlet-boundary_CookieDisclaimerPortlet_  portlet-static portlet-static-end portlet-barebone portlet-configuration-disabled  " id="p_p_id_CookieDisclaimerPortlet_" >
		<span id="p_CookieDisclaimerPortlet"></span>



	

		

			
				
					












































	

		

		
<section class="portlet" id="portlet_CookieDisclaimerPortlet">


    <div class="portlet-content">

    
			<div class=" portlet-content-container" >
				


	<div class="portlet-body">



	
		
			
				
					























































	

				

				
					
						


	

		



<div id="_CookieDisclaimerPortlet_-root"></div>

<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/2.chunk.min.js"></script>
<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/main.chunk.min.js"></script>
<script src="/o/axa-im-wcm-cookie-disclaimer-portlet/static/js/runtime~main.min.js"></script>

<script>
    (function() {
        var initCookieDisclaimer = function () {
            window.initCookieDisclaimer(
                '_CookieDisclaimerPortlet_-root',
                true,
                false,
                false,
                24124,
                true,
                439642,
                432282,
                "content-block-mentions-legales-fr",
                24052
            );
        };
        if(window.initCookieDisclaimer) {
            initCookieDisclaimer();
        } else {
            window.Liferay.subscribe("/disclaimer/ready", initCookieDisclaimer);
        }

    })();
</script>

	
	
					
				
			
		
	
	


	</div>

			</div>
		
    </div>
</section>


		
	

				
				

		

	







	</div>








  
<!-- nid-z5whz -->






</div>






























































	

	





	



	









	

	





	



	











<script type="text/javascript">
// <![CDATA[

	
		

			

			
		
	

	Liferay.BrowserSelectors.run();

// ]]>
</script>













<script type="text/javascript">
	// <![CDATA[

		

		Liferay.currentURL = '\x2fcontent\x2f-\x2fasset_publisher\x2fKK9o3UhZ13iY\x2fcontent\x2fri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1\x2f24052\x3futm_medium\x3dreferral\x26utm_source\x3dagefi\x2efr\x26utm_campaign\x3dri_fr\x26utm_content\x3dri_article_ri_esg_myths';
		Liferay.currentURLEncoded = '\x252Fcontent\x252F-\x252Fasset_publisher\x252FKK9o3UhZ13iY\x252Fcontent\x252Fri-les-3-idees-recues-sur-l-investissement-responsable-et-de-l-esg-1\x252F24052\x253Futm_medium\x253Dreferral\x2526utm_source\x253Dagefi\x2efr\x2526utm_campaign\x253Dri_fr\x2526utm_content\x253Dri_article_ri_esg_myths';

	// ]]>
</script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>












	

	

		

		
	


<script type="text/javascript">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</script>







	
	<script data-senna-track="permanent" src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>

	<script data-senna-track="temporary" type="text/javascript">
		(function(doc, scriptTagName, id) {
			if (doc.getElementById(id)) {
				return;
			}

			var facebookScriptNode = doc.createElement(scriptTagName);

			facebookScriptNode.id = id;

			facebookScriptNode.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';

			var firstScriptNode = doc.getElementsByTagName(scriptTagName)[0];

			firstScriptNode.parentNode.insertBefore(facebookScriptNode, firstScriptNode);
		}(document, 'script', 'facebook-jssdk'));

		(function() {
			if (typeof(FB) !== 'undefined' && FB) {
				var fbLike = document.getElementById('mmbn_column1_0_');

				FB.XFBML.parse(fbLike);
			}
		}());
	</script>

	<script data-senna-track="permanent" type="text/javascript">
		window.___gcfg = {
			lang: 'fr-FR'
		};

		(function() {
			var script = document.createElement('script');

			script.async = true;
			script.type = 'text/javascript';

			script.src = 'https://apis.google.com/js/plusone.js';

			var firstScript = document.getElementsByTagName('script')[0];

			firstScript.parentNode.insertBefore(script, firstScript);
		})();
	</script>






<script src="https://particuliers.axa-im.fr/o/axa-im-wcm-main-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=fr_FR&amp;b=7010&amp;t=1618864164100" type="text/javascript"></script>







<noscript>
    <iframe src="//redirect3645.tagcommander.com/utils/noscript.php?id=2&amp;mode=iframe" width="1" height="1"
            rel="noindex,nofollow"></iframe>
</noscript>



<script type="text/javascript">
	// <![CDATA[
		AUI().use(
			'aui-base',
			function(A) {
				var frameElement = window.frameElement;

				if (frameElement && frameElement.getAttribute('id') === 'simulationDeviceIframe') {
					A.getBody().addClass('lfr-has-simulation-panel');
				}
			}
		);
	// ]]>
</script><script>
	var PATH_PORTLET_CONFIGURATION_CSS_WEB = '/o/portlet-configuration-css-web';

	AUI().applyConfig(
		{
			groups: {
				portlet_css: {
					base: PATH_PORTLET_CONFIGURATION_CSS_WEB + '/js/',
					modules: {
						'liferay-look-and-feel': {
							path: 'look_and_feel.js',
							requires: [
								'aui-color-picker-popover',
								'aui-io-plugin-deprecated',
								'aui-io-request',
								'aui-tabview',
								'liferay-portlet-url',
								'liferay-util-window',
								'liferay-widget-zindex'
							]
						}
					},
					root: PATH_PORTLET_CONFIGURATION_CSS_WEB + '/js/'
				}
			}
		}
	);

	Liferay.provide(
		Liferay.Portlet,
		'loadCSSEditor',
		function(portletId, baseActionURL, baseRenderURL, baseResourceURL) {
			Liferay.PortletCSS.init(portletId, baseActionURL, baseRenderURL, baseResourceURL);
		},
		['liferay-look-and-feel']
	);
</script>

</body>

</html>


